<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Xiaomi POCO M2 presentado: diseño, características y precio oficial</title><link rel="stylesheet" href="https://androidphoria.com/wp-content/cache/min/1/40b6fdbde6365086305307fde41b8bb4.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://androidphoria.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://imagekit.androidphoria.com/wp-content/uploads/favicon.png"><meta name="description" content="Te contamos todos los detalless del POCO M2, nuevo teléfono barato de la filial de Xiaomi con una batería de escándalo." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Xiaomi POCO M2 presentado: diseño, características y precio oficial" /><meta property="og:description" content="Te contamos todos los detalless del POCO M2, nuevo teléfono barato de la filial de Xiaomi con una batería de escándalo." /><meta property="og:url" content="https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio" /><meta property="og:site_name" content="Androidphoria" /><meta property="article:publisher" content="https://www.facebook.com/pages/Androidphoria/" /><meta property="article:published_time" content="2020-09-08T11:21:27+00:00" /><meta property="og:image" content="https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@androidphoria" /><meta name="twitter:site" content="@androidphoria" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://androidphoria.com/#website","url":"https://androidphoria.com/","name":"Androidphoria","description":"Aplicaciones, juegos, noticias y tutoriales de Android.","potentialAction":[{"@type":"SearchAction","target":"https://androidphoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio#primaryimage","inLanguage":"es","url":"https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-2.jpg","width":1200,"height":600,"caption":"camara poco m2"},{"@type":"WebPage","@id":"https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio#webpage","url":"https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio","name":"Xiaomi POCO M2 presentado: dise\u00f1o, caracter\u00edsticas y precio oficial","isPartOf":{"@id":"https://androidphoria.com/#website"},"primaryImageOfPage":{"@id":"https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio#primaryimage"},"datePublished":"2020-09-08T11:21:27+00:00","dateModified":"2020-09-08T11:21:27+00:00","author":{"@id":"https://androidphoria.com/#/schema/person/7b953876a1bad8081e92f66e7bee6e37"},"description":"Te contamos todos los detalless del POCO M2, nuevo tel\u00e9fono barato de la filial de Xiaomi con una bater\u00eda de esc\u00e1ndalo.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio"]}]},{"@type":"Person","@id":"https://androidphoria.com/#/schema/person/7b953876a1bad8081e92f66e7bee6e37","name":"Naiara P","image":{"@type":"ImageObject","@id":"https://androidphoria.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9eb7429031e15b2580469f83ab162879?s=96&d=mm&r=g","caption":"Naiara P"},"description":"Amante de los videojuegos y las nuevas tecnolog\u00edas. Me enamor\u00e9 del ecosistema de Google cuando mi hermano me regal\u00f3 su viejo HTC Touch Diamond rooteado para ejecutar Android. Ahora, me encanta hacer fotos con mi Huawei P20."}]}</script> <link rel='dns-prefetch' href='//androidphoria.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//imagekit.androidphoria.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed" href="https://androidphoria.com/feed" /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed de los comentarios" href="https://androidphoria.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Comentario El POCO M2 ya es una realidad: batería de escándalo y precio rompedor del feed" href="https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://androidphoria.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://androidphoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://androidphoria.com/wp-json/wp/v2/posts/251066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://androidphoria.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://androidphoria.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://androidphoria.com/?p=251066' /><link rel="alternate" type="application/json+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fmoviles%2Fxiaomi-poco-m2-presentado-diseno-caracteristicas-precio" /><link rel="alternate" type="text/xml+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fmoviles%2Fxiaomi-poco-m2-presentado-diseno-caracteristicas-precio&#038;format=xml" /><meta property="fb:app_id" content="1459022341084468"/><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/androidphoria.com\/moviles\/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio"},"headline":"El POCO M2 ya es una realidad: bater\u00eda de esc\u00e1ndalo y precio rompedor","image":{"@type":"ImageObject","url":"https:\/\/androidphoria.com\/wp-content\/uploads\/camara-poco-m2-2.jpg","width":1200,"height":600},"datePublished":"2020-09-08T13:21:27+0000","dateModified":"2020-09-08T13:21:27+0000","author":{"@type":"Person","name":"Naiara P"},"publisher":{"@type":"Organization","name":"Androidphoria","logo":{"@type":"ImageObject","url":"https:\/\/androidphoria.com\/wp-content\/uploads\/AndroidPhoria-logo-AMP.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tutoriales","url":"https:\/\/androidphoria.com\/android\/tutoriales"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/androidphoria.com\/android\/novedades"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Aplicaciones","url":"https:\/\/androidphoria.com\/android\/aplicaciones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"M\u00f3viles","url":"https:\/\/androidphoria.com\/android\/moviles"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reviews","url":"https:\/\/androidphoria.com\/android\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Juegos","url":"https:\/\/androidphoria.com\/android\/juegos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/androidphoria.com\/contact-us"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/androidphoria.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/androidphoria.com\/moviles\/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio","name":"El POCO M2 ya es una realidad: bater\u00eda de esc\u00e1ndalo y precio rompedor"}}]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"0f4edee4a5","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};</script> <link rel="amphtml" href="https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio/amp">  <script>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</script> <style>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</style> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '137277086955899');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=137277086955899&ev=PageView&noscript=1" /></noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://androidphoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://androidphoria.com/android/moviles",
                    "name": "Móviles"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="32x32" /><link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" /><meta name="msapplication-TileImage" content="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45770811-1', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Naiara P');
  ga('set', 'dimension3', '2020-09');
  ga('set', 'dimension2', 'Móviles');
  ga('send', 'pageview');</script>  <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#79c143}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#79c143}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#79c143}.tdm-btn-style1{background-color:#79c143}.tdm-btn-style2:before{border-color:#79c143}.tdm-btn-style2{color:#79c143}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #79c143;-moz-box-shadow:0 2px 16px #79c143;box-shadow:0 2px 16px #79c143}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #79c143;-moz-box-shadow:0 4px 26px #79c143;box-shadow:0 4px 26px #79c143}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-251066 single-format-standard cookies-not-set td-standard-pack wp-schema-pro-2.1.2 xiaomi-poco-m2-presentado-diseno-caracteristicas-precio global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-236468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li><li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li><li id="menu-item-236466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li><li id="menu-item-71731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li><li id="menu-item-90418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIA SESIÓN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envía mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://androidphoria.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La contraseña se te enviará.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://androidphoria.com/"> <img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://androidphoria.com/"> <img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript> <span class="td-visual-hidden">Androidphoria</span> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://androidphoria.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_b8f td_block_template_1 "><style>.tdi_1_b8f.td-a-rec-img{text-align:left}.tdi_1_b8f.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://androidphoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Móviles</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-251066" class="post-251066 post type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-lanzamiento tag-pocophone" 0><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://androidphoria.com/android/moviles">Móviles</a></li></ul><header class="td-post-title"><h1 class="entry-title">El POCO M2 ya es una realidad: batería de escándalo y precio rompedor</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://androidphoria.com/author/pereira">Naiara P</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >Sep 8, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidphoria.com%2Fmoviles%2Fxiaomi-poco-m2-presentado-diseno-caracteristicas-precio"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+POCO+M2+ya+es+una+realidad%3A+bater%C3%ADa+de+esc%C3%A1ndalo+y+precio+rompedor&url=https%3A%2F%2Fandroidphoria.com%2Fmoviles%2Fxiaomi-poco-m2-presentado-diseno-caracteristicas-precio&via=androidphoria"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+POCO+M2+ya+es+una+realidad%3A+bater%C3%ADa+de+esc%C3%A1ndalo+y+precio+rompedor %0A%0A https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" alt="camara poco m2" title="POCO M2 por detrás" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-2.jpg"/><noscript><img width="696" height="348" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-2.jpg" alt="camara poco m2" title="POCO M2 por detrás"/></noscript></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_557 td_block_template_1 "><style>.tdi_3_557.td-a-rec-img{text-align:left}.tdi_3_557.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La filial de Xiaomi se ha convertido en una de las mejores opciones a tener en cuenta si buscas un teléfono con gran relación calidad precio. Ayer <a href="https://androidphoria.com/novedades/lo-que-sabemos-del-poco-x3">presentaron el POCO X3</a>, el nuevo azote de la gama media. Y ahora acaban de sorprendernos al mostrar el <strong>POCO M2</strong>, un nuevo smartphone cuya mastodóntica batería es su gran exponente.</p><p>Ya, cuando vimos <a href="https://androidphoria.com/moviles/poco-m2-pro">todos los detalles del POCO M2 Pro</a>, nos quedó claro que el fabricante quería enfocarse en que sus terminales presumieran de una batería de escándalo. Y el <strong>nuevo POCO M2</strong> es una nueva muestra de ello.</p><p><img loading="lazy" class="aligncenter size-full wp-image-251074" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20619'%3E%3C/svg%3E" alt="poco m2" width="1200" height="619" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-251074" src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2.jpg" alt="poco m2" width="1200" height="619" /></noscript></p><h2>Así es el diseño del Poco M2</h2><p>Evidentemente, estamos ante un dispositivo más modesto que el modelo Pro, y que de momento ha sido <strong>anunciado de forma oficial en el mercado indio</strong>. Pero, lo más probable es que acabe aterrizando en Europa, para que puedas comprar el POCO M2 en España fácilmente.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_5aa td_block_template_1 "><style>.tdi_2_5aa.td-a-rec-img{text-align:left}.tdi_2_5aa.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>A nivel estético nos encontramos con un modelo que apuesta por acabados en policarbonato, ofreciendo una gran resistencia y durabilidad, además de abaratar el <strong>precio del POCO M2</strong>, que es uno de sus grandes exponentes.</p><p><img loading="lazy" class="aligncenter size-full wp-image-251073" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20676'%3E%3C/svg%3E" alt="poco m2 promocional" width="1200" height="676" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2-promocional.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-251073" src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2-promocional.jpg" alt="poco m2 promocional" width="1200" height="676" /></noscript></p><p>Por lo demás, estamos ante un terminal que cuenta con un <strong>notch tipo gota de agua</strong> para romper mínimamente la estética de la pantalla del dispositivo, además de destacar por contar con <strong>salida de auriculares</strong>. Cada vez quedan menos terminales que incluyan jack de 3.5 mm, por lo que es un detalle a tener en cuenta.</p><p>Destacar sus comedidas dimensiones (163,32 x 77,01 x 9,1 mm), todo un logro teniendo en cuenta que la <strong>batería del POCO M2</strong> es de 5.000 mAh. Aunque, mejor ver en detalle todas las especificaciones.</p><p><img loading="lazy" class="aligncenter size-full wp-image-251072" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20752'%3E%3C/svg%3E" alt="poco m2 " width="1200" height="752" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2-2.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-251072" src="https://imagekit.androidphoria.com/wp-content/uploads/poco-m2-2.jpg" alt="poco m2 " width="1200" height="752" /></noscript></p><h2>Características técnicas del POCO M2</h2><div><table width="100%"><thead><tr><td bgcolor="#e5e5e5"><div align="center"><strong>Características</strong></div></td><td bgcolor="#78c142"><div align="center"><strong>Poco M2</strong></div></td></tr></thead><tbody><tr><td bgcolor="#e5e5e5"><strong>Dimensiones y peso</strong></td><td>163,32 x 77,01 x 9,1 mm. 198 gramos.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Pantalla</strong></td><td><strong>6,53&#8243; Full HD+ </strong><em>(2340 x 1080) </em>con relación de aspecto 19:9. Con un pequeño notch en el frontal.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Procesador</strong></td><td>MediaTek Helio G80 con gráfica ARM Mali-G52 MP2.</td></tr><tr><td bgcolor="#e5e5e5"><strong>RAM</strong></td><td><strong>6 GB</strong> LPDDR4X.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Almacenamiento</strong></td><td><strong>64 o 128 GB.</strong></td></tr><tr><td bgcolor="#e5e5e5"><strong>Cámara trasera</strong></td><td>Cuádruple  de 13 MP con f/2.2 + gran angular 8 con f/2.2 + macro 5MP con f/2.4 + sensor profundidad 2 MP con f/2.4. Doble flash LED.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Cámara frontal</strong></td><td>8MP con f/2.0, EIS,</td></tr><tr><td bgcolor="#e5e5e5"><strong>Conectividad y extras</strong></td><td>USB C, WiFi AC de doble banda,<strong> SIM 4G</strong> (con todas las bandas que se usan a nivel global), GPS + GLONASS, BeiDou, Galileo, Bluetooth 5,GPS, LED de notificaciones y jack de audio de 3,5 mm.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Batería</strong></td><td><strong>5000 mAh </strong>con carga rápida 16W.</td></tr><tr><td bgcolor="#e5e5e5"><strong>Sistema operativo</strong></td><td><b>MIUI 11 con Android 10.</b></td></tr></tbody></table></div><p>Comenzaremos hablando de su pantalla, formada por un<strong> panel IPS Full HD+ y que alcanza una diagonal de 6,53 pulgadas, </strong>además de contar con una protección de cristal Corning Gorilla Glass. Más que suficiente para poder ver todo tipo de contenidos multimedia en la mejor calidad.</p><p>A esto, hay que sumarle un<strong> procesador Helio G80</strong> firmado por MediaTek, junto a una memoria RAM de 6 GB. Sí, para qué negarlo: el POCO M2 es un <a href="https://androidphoria.com/otros/llevate-el-ultimo-movil-de-xiaomi-por-129-euros">clon del Redmi 9</a>. Aunque por lo menos tiene más capacidad de almacenamiento.</p><p>Más que nada porque hay dos opciones, con <strong>64 o 128 GB de memoria interna</strong>, que además podemos ampliar a través de su ranura para tarjetas microSD. Sin duda, una configuración ideal para cualquier usuario que busque un teléfono barato y que le sirva para navegar por Internet, jugar a juegos que no requieran excesiva carga gráfica…</p><p><img loading="lazy" class="aligncenter size-full wp-image-251070" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20676'%3E%3C/svg%3E" alt="camara poco m2" width="1200" height="676" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-1.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-251070" src="https://imagekit.androidphoria.com/wp-content/uploads/camara-poco-m2-1.jpg" alt="camara poco m2" width="1200" height="676" /></noscript></p><p>En cuanto al apartado fotográfico, pese a estar ante un teléfono muy barato, como podrás comprobar más adelante, la <strong>cámara del POCO M2</strong> sorprende. Sí, es exactamente la misma que la del Redmi 9.</p><p>De esta manera, nos encontramos con un sistema de cuádruple lente, con un primer sensor principal de 13 megapíxeles y apertura focal 2.2, segundo sensor gran angular de 8 megapíxeles con un ángulo de visión de 118 grados y apertura focal 2.2, tercer sensor macro de 5 megapíxeles y apertura focal 2.4, además de un cuarto sensor de profundidad con apertura focal 2.4 y 2 megapíxeles.</p><p><img loading="lazy" class="aligncenter size-full wp-image-251069" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20500'%3E%3C/svg%3E" alt="bateria poco m2" width="1200" height="500" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/bateria-poco-m2.jpg" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-251069" src="https://imagekit.androidphoria.com/wp-content/uploads/bateria-poco-m2.jpg" alt="bateria poco m2" width="1200" height="500" /></noscript></p><h2>Una batería de escándalo</h2><p>No podíamos olvidarnos de su cámara frontal de 8 megapíxeles y apertura focal 2.0. Más que suficiente para poder hacer unas selfis en condiciones. Pero, sin lugar a dudas, la impresionante batería del POCO M2 es su gran exponente.</p><p>Más que nada porque sus<strong> 5.000 mAh</strong> prometen unas cuantas horas de pantalla encendida. Además, cuenta con <strong>carga rápida de 18W</strong>, un detalle a tener en cuenta para un teléfono tan barato.</p><p>De esta manera, y una vez más, POCO vuelve a romper los precios. Disponible en tres colores diferentes (Slate Blue, Pitch Black y Brick Red), de momento <strong>el POCO M2 se queda en India a un precio de 10.999 rupias (unos 128 euros al cambio) para la versión con 64 GB de almacenamiento, o 12.499 rupias (unos 144 euros al cambio) para el modelo con 128 GB de memoria interna.</strong></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_7a5 td_block_template_1 "><style>.tdi_4_7a5.td-a-rec-img{text-align:left}.tdi_4_7a5.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://androidphoria.com/android-tag/lanzamiento">Lanzamientos</a></li><li><a href="https://androidphoria.com/android-tag/pocophone">Xiaomi Pocophone</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidphoria.com/author/pereira">Naiara P</a></span></div></footer></article><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span><div class="fb-comments" data-href="http://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}</style></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget tdi_5_e57 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_5_e57" ><script>var block_tdi_5_e57 = new tdBlock();
block_tdi_5_e57.id = "tdi_5_e57";
block_tdi_5_e57.atts = '{"custom_title":"Esto te puede interesar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"36","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_e57","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_e57","tdc_css_class_style":"tdi_5_e57_rand_style"}';
block_tdi_5_e57.td_column_number = "1";
block_tdi_5_e57.block_type = "td_block_3";
block_tdi_5_e57.post_count = "7";
block_tdi_5_e57.found_posts = "3559";
block_tdi_5_e57.header_color = "#";
block_tdi_5_e57.ajax_pagination_infinite_stop = "";
block_tdi_5_e57.max_num_pages = "509";
tdBlocksArray.push(block_tdi_5_e57);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Esto te puede interesar</span></h4></div><div id=tdi_5_e57 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-cambiar-estilo-letra-movil-motorola" rel="bookmark" class="td-image-wrap" title="¿Cómo cambiar el tipo de letra en un móvil Motorola?"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Como cambiar fuente movil Motorola" title="¿Cómo cambiar el tipo de letra en un móvil Motorola?" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-cambiar-fuente-movil-Motorola.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-cambiar-fuente-movil-Motorola.jpg" alt="Como cambiar fuente movil Motorola" title="¿Cómo cambiar el tipo de letra en un móvil Motorola?" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-cambiar-estilo-letra-movil-motorola" rel="bookmark" title="¿Cómo cambiar el tipo de letra en un móvil Motorola?">¿Cómo cambiar el tipo de letra en un móvil Motorola?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:30:26+00:00" >Sep 8, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-instalar-apk-android-tv-con-la-app-apkmirror" rel="bookmark" class="td-image-wrap" title="Instala cualquier APK en tu Android TV con la app oficial de APKMirror"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Como instalar aplicaciones APK con APKMirror en Android TV" title="Instala cualquier APK en tu Android TV con la app oficial de APKMirror" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-instalar-aplicaciones-APK-con-APKMirror-en-Android-TV.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-instalar-aplicaciones-APK-con-APKMirror-en-Android-TV.jpg" alt="Como instalar aplicaciones APK con APKMirror en Android TV" title="Instala cualquier APK en tu Android TV con la app oficial de APKMirror" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-instalar-apk-android-tv-con-la-app-apkmirror" rel="bookmark" title="Instala cualquier APK en tu Android TV con la app oficial de APKMirror">Instala cualquier APK en tu Android TV con la app oficial...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T10:30:15+00:00" >Sep 8, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-encender-honor-band-5" rel="bookmark" class="td-image-wrap" title="¿No sabes encender tu Honor Band 5? Aquí te enseñamos cómo"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="como encender honor band 5" title="¿No sabes encender tu Honor Band 5? Aquí te enseñamos cómo" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/como-encender-honor-band-5.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/como-encender-honor-band-5.jpg" alt="como encender honor band 5" title="¿No sabes encender tu Honor Band 5? Aquí te enseñamos cómo" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-encender-honor-band-5" rel="bookmark" title="¿No sabes encender tu Honor Band 5? Aquí te enseñamos cómo">¿No sabes encender tu Honor Band 5? Aquí te enseñamos cómo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T15:57:14+00:00" >Sep 5, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/dar-de-baja-mensajes-premium-emocion-movistar" rel="bookmark" class="td-image-wrap" title="Así de fácil es dar de baja los mensajes Premium de Emoción en Movistar"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Como dar de baja los mensajes Premium de Emocion en Movistar" title="Así de fácil es dar de baja los mensajes Premium de Emoción en Movistar" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-dar-de-baja-los-mensajes-Premium-de-Emocion-en-Movistar.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-dar-de-baja-los-mensajes-Premium-de-Emocion-en-Movistar.jpg" alt="Como dar de baja los mensajes Premium de Emocion en Movistar" title="Así de fácil es dar de baja los mensajes Premium de Emoción en Movistar" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/dar-de-baja-mensajes-premium-emocion-movistar" rel="bookmark" title="Así de fácil es dar de baja los mensajes Premium de Emoción en Movistar">Así de fácil es dar de baja los mensajes Premium de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:00:01+00:00" >Sep 4, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-editar-crear-reels-instagram" rel="bookmark" class="td-image-wrap" title="Crea un Reels perfecto en Instagram y sorprende a todos tus seguidores"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Como crear y editar un Reels de Instagram perfecto" title="Crea un Reels perfecto en Instagram y sorprende a todos tus seguidores" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-crear-y-editar-un-Reels-de-Instagram-perfecto.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-crear-y-editar-un-Reels-de-Instagram-perfecto.jpg" alt="Como crear y editar un Reels de Instagram perfecto" title="Crea un Reels perfecto en Instagram y sorprende a todos tus seguidores" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-editar-crear-reels-instagram" rel="bookmark" title="Crea un Reels perfecto en Instagram y sorprende a todos tus seguidores">Crea un Reels perfecto en Instagram y sorprende a todos tus...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T09:00:28+00:00" >Sep 4, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-usar-likee-desde-pc" rel="bookmark" class="td-image-wrap" title="Así puedes utilizar Likee , la alternativa a TikTok, en tu PC"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="likee" title="Así puedes utilizar Likee , la alternativa a TikTok, en tu PC" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/likee.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/likee.jpg" alt="likee" title="Así puedes utilizar Likee , la alternativa a TikTok, en tu PC" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-usar-likee-desde-pc" rel="bookmark" title="Así puedes utilizar Likee , la alternativa a TikTok, en tu PC">Así puedes utilizar Likee , la alternativa a TikTok, en tu...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T14:45:51+00:00" >Sep 2, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/tutoriales/como-cerrar-sesion-en-todas-tus-cuentas-de-whatsapp" rel="bookmark" class="td-image-wrap" title="Así puedes cerrar todas las sesiones abiertas de WhatsApp en tus dispositivos"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Como cerrar todas las sesiones abiertas de WhatsApp" title="Así puedes cerrar todas las sesiones abiertas de WhatsApp en tus dispositivos" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-cerrar-todas-las-sesiones-abiertas-de-WhatsApp.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-cerrar-todas-las-sesiones-abiertas-de-WhatsApp.jpg" alt="Como cerrar todas las sesiones abiertas de WhatsApp" title="Así puedes cerrar todas las sesiones abiertas de WhatsApp en tus dispositivos" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/tutoriales/como-cerrar-sesion-en-todas-tus-cuentas-de-whatsapp" rel="bookmark" title="Así puedes cerrar todas las sesiones abiertas de WhatsApp en tus dispositivos">Así puedes cerrar todas las sesiones abiertas de WhatsApp en tus...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T10:00:40+00:00" >Sep 1, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://androidphoria.com/copyright-todos-los-derechos-reservados" target="_blank">Androidphoria 2020 Copyright © Todos los derechos reservados</a> - <a href="https://androidphoria.com/politica-de-privacidad" target="_blank">Política de privacidad</a> - <a href="https://androidphoria.com/contact-us" target="_blank">Contact us / Contacta con nosotros</a></div></div></div></div></div></div><div id="fb-root"></div>   <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/androidphoria.com\/wp-admin\/admin-ajax.php","nonce":"4e926417f4","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"800","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>    <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/androidphoria.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script>    <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies propias y de terceros, si acepta o continúa navegando, consideramos que acepta su uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Acepto">Acepto</a><a href="https://androidphoria.com/moviles/xiaomi-poco-m2-presentado-diseno-caracteristicas-precio" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://androidphoria.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://androidphoria.com/wp-content/cache/min/1/f58468d1b66b47bf654faa7476979c7d.js" data-minify="1" defer></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[251066]");
                });</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599564092 -->