<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>LG Wing, un smartphone diferente con pantalla giratoria</title><link rel="stylesheet" href="https://androidphoria.com/wp-content/cache/min/1/808f246f0f7205358541c04bac24fdc9.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://androidphoria.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://imagekit.androidphoria.com/wp-content/uploads/favicon.png"><meta name="description" content="LG Wing, un nuevo smartphone que lleva la pantalla doble a otro nivel de funciones diferente. Te explicamos cómo será." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="LG Wing, un smartphone diferente con pantalla giratoria" /><meta property="og:description" content="LG Wing, un nuevo smartphone que lleva la pantalla doble a otro nivel de funciones diferente. Te explicamos cómo será." /><meta property="og:url" content="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" /><meta property="og:site_name" content="Androidphoria" /><meta property="article:publisher" content="https://www.facebook.com/pages/Androidphoria/" /><meta property="article:published_time" content="2020-08-28T12:06:14+00:00" /><meta property="og:image" content="https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/carlosreyvarela" /><meta name="twitter:site" content="@androidphoria" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://androidphoria.com/#website","url":"https://androidphoria.com/","name":"Androidphoria","description":"Aplicaciones, juegos, noticias y tutoriales de Android.","potentialAction":[{"@type":"SearchAction","target":"https://androidphoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria#primaryimage","inLanguage":"es","url":"https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg","width":1200,"height":600,"caption":"Concepto LG Wing"},{"@type":"WebPage","@id":"https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria#webpage","url":"https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria","name":"LG Wing, un smartphone diferente con pantalla giratoria","isPartOf":{"@id":"https://androidphoria.com/#website"},"primaryImageOfPage":{"@id":"https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria#primaryimage"},"datePublished":"2020-08-28T12:06:14+00:00","dateModified":"2020-08-28T12:06:14+00:00","author":{"@id":"https://androidphoria.com/#/schema/person/aac617f3ce5d336bbad87b56d96a07c4"},"description":"LG Wing, un nuevo smartphone que lleva la pantalla doble a otro nivel de funciones diferente. Te explicamos c\u00f3mo ser\u00e1.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria"]}]},{"@type":"Person","@id":"https://androidphoria.com/#/schema/person/aac617f3ce5d336bbad87b56d96a07c4","name":"Carlos Rey","image":{"@type":"ImageObject","@id":"https://androidphoria.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/98baaa6fc270f3a7370b4e5d700077f8?s=96&d=mm&r=g","caption":"Carlos Rey"},"description":"Redactor jefe en Androidphoria - Desde que he conocido Android mi vida no ha vuelto a ser la misma, en el caso de que optes por seguirme a diario entender\u00e1s el porqu\u00e9. Puede que ya me hayas le\u00eddo alguna vez y todav\u00eda no lo sepas.","sameAs":["https://twitter.com/https://twitter.com/carlosreyvarela"]}]}</script> <link rel='dns-prefetch' href='//androidphoria.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//imagekit.androidphoria.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed" href="https://androidphoria.com/feed" /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed de los comentarios" href="https://androidphoria.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Comentario LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente del feed" href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://androidphoria.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://androidphoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://androidphoria.com/wp-json/wp/v2/posts/249817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://androidphoria.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://androidphoria.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://androidphoria.com/?p=249817' /><link rel="alternate" type="application/json+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Flg-wing-smartphone-pantalla-giratoria" /><link rel="alternate" type="text/xml+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Flg-wing-smartphone-pantalla-giratoria&#038;format=xml" /><meta property="fb:app_id" content="1459022341084468"/><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/androidphoria.com\/novedades\/lg-wing-smartphone-pantalla-giratoria"},"headline":"LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente","image":{"@type":"ImageObject","url":"https:\/\/androidphoria.com\/wp-content\/uploads\/Concepto-LG-Wing.jpg","width":1200,"height":600},"datePublished":"2020-08-28T14:06:14+0000","dateModified":"2020-08-28T14:06:14+0000","author":{"@type":"Person","name":"Carlos Rey"},"publisher":{"@type":"Organization","name":"Androidphoria","logo":{"@type":"ImageObject","url":"https:\/\/androidphoria.com\/wp-content\/uploads\/AndroidPhoria-logo-AMP.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tutoriales","url":"https:\/\/androidphoria.com\/android\/tutoriales"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/androidphoria.com\/android\/novedades"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Aplicaciones","url":"https:\/\/androidphoria.com\/android\/aplicaciones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"M\u00f3viles","url":"https:\/\/androidphoria.com\/android\/moviles"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reviews","url":"https:\/\/androidphoria.com\/android\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Juegos","url":"https:\/\/androidphoria.com\/android\/juegos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/androidphoria.com\/contact-us"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/androidphoria.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/androidphoria.com\/novedades\/lg-wing-smartphone-pantalla-giratoria","name":"LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente"}}]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"df614e44e8","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};</script> <link rel="amphtml" href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria/amp">  <script>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</script> <style>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</style> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '137277086955899');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=137277086955899&ev=PageView&noscript=1" /></noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://androidphoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://androidphoria.com/android/novedades",
                    "name": "Noticias"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="32x32" /><link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" /><meta name="msapplication-TileImage" content="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45770811-1', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Carlos Rey');
  ga('set', 'dimension3', '2020-08');
  ga('set', 'dimension2', 'Noticias');
  ga('send', 'pageview');</script>  <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#79c143}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#79c143}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#79c143}.tdm-btn-style1{background-color:#79c143}.tdm-btn-style2:before{border-color:#79c143}.tdm-btn-style2{color:#79c143}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #79c143;-moz-box-shadow:0 2px 16px #79c143;box-shadow:0 2px 16px #79c143}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #79c143;-moz-box-shadow:0 4px 26px #79c143;box-shadow:0 4px 26px #79c143}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-249817 single-format-standard cookies-not-set td-standard-pack wp-schema-pro-2.1.2 lg-wing-smartphone-pantalla-giratoria global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-236468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li><li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li><li id="menu-item-236466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li><li id="menu-item-71731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li><li id="menu-item-90418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIA SESIÓN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envía mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://androidphoria.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La contraseña se te enviará.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://androidphoria.com/"> <img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://androidphoria.com/"> <img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript> <span class="td-visual-hidden">Androidphoria</span> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://androidphoria.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_a5a td_block_template_1 "><style>.tdi_1_a5a.td-a-rec-img{text-align:left}.tdi_1_a5a.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://androidphoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Noticias</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-249817" class="post-249817 post type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-lg tag-rumores-filtraciones" 0><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://androidphoria.com/android/novedades">Noticias</a></li></ul><header class="td-post-title"><h1 class="entry-title">LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >Ago 28, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Flg-wing-smartphone-pantalla-giratoria"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+Wing%2C+un+smartphone+conceptual+que+usa+la+doble+pantalla+de+forma+diferente&url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Flg-wing-smartphone-pantalla-giratoria&via=androidphoria"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG+Wing%2C+un+smartphone+conceptual+que+usa+la+doble+pantalla+de+forma+diferente %0A%0A https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" alt="Concepto LG Wing" title="Concepto LG Wing" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg"/><noscript><img width="696" height="348" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg" alt="Concepto LG Wing" title="Concepto LG Wing"/></noscript></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_a7f td_block_template_1 "><style>.tdi_3_a7f.td-a-rec-img{text-align:left}.tdi_3_a7f.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Todos sabemos que LG tiene serios problemas para <strong>recuperar la reputación del pasado</strong>. La marca está viendo como muchos fabricantes de Android le han adelantado por la derecha y su única esperanza para no perderse en el anonimato es lanzar apuestas arriesgadas. El nuevo smartphone conceptual de la firma desde luego que lo es.</p><p>El <strong>LG Wing</strong> es un smartphone con pantalla doble y flexible, pero muy diferente a otras apuestas como el <a href="https://androidphoria.com/moviles/samsung-galaxy-z-fold-2-caracteristicas-precio">Galaxy Z Fold 2</a>. En el pasado LG ya había lanzado algún smartphone que se doblaba (pero no su pantalla) y ahora el LG Wing lo hace pero en forma de ala. De hecho, Wing es ala en español y a este smartphone le sale una segunda pantalla de la parte trasera.</p><h2>¿Funcionará el concepto del LG Wing en el mercado actual?</h2><p><iframe loading="lazy" title="LG Wing navigation and music playback - Android Authority" width="696" height="392" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FIq2H3KkxQk?feature=oembed"></iframe><noscript><iframe title="LG Wing navigation and music playback - Android Authority" width="696" height="392" src="https://www.youtube.com/embed/FIq2H3KkxQk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>Es muy arriesgado decir si funcionará o no un móvil como este, pero vamos a repasar sus posibles usos. En el <strong>vídeo filtrado por Android Authority</strong> se puede ver una de las muchas funciones que ofrece (controlar algunos aspectos del smartphone en la pantalla secundaria sin renunciar a lo que estamos viendo en la pantalla principal del teléfono). La pantalla principal tendría 6,8 pulgadas y resolución Full HD+.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_4f7 td_block_template_1 "><style>.tdi_2_4f7.td-a-rec-img{text-align:left}.tdi_2_4f7.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La pantalla secundaria del LG Wing permitirá <strong>controlar otras funciones del teléfono</strong> como las llamadas o el reproductor sin tener que modificar la app que estamos viendo en la pantalla principal del teléfono.</p><blockquote><p>La incógnita será su precio y si permitirá usar otras apps en la segunda pantalla</p></blockquote><p>De Android 10 en adelante, el sistema permite por defecto usar dos apps de forma simultánea en un móvil con pantalla plegable. <strong>Si el LG Wing permite controlar apps de terceros en la segunda pantalla sí será un concepto interesante</strong> que ofrecerá una polivalencia superior a la de los móviles plegables actuales.</p><p>Hay algunas <strong>situaciones en las que parece muy útil</strong>:</p><ul><li>Al momento de jugar, usando esa pantalla en forma de ala como control; simulando lo que hacen las portátiles de Nintendo como la 3DS, por ejemplo.</li><li>En el coche, dándonos una pantalla exclusiva para la navegación GPS y otra secundaria para controlar el resto de funciones.</li><li>Responder un WhatsApp mientras grabamos un vídeo, por ejemplo.</li></ul><p>Lo cierto es que se nos ocurren muchas funciones en las que esta segunda pantalla de LG Wing podría ser interesante. De momento no se sabe cuándo saldrá al mercado (ni si lo hará) pero todo apunta a que se podría ver en la IFA de este año y que vendría con <strong>Snapdragon 765G</strong> (apuntando al público gamer y a la conectividad 5G). También sabemos que vendría con 8 GB de RAM y 128 GB de almacenamiento.</p><p>La duda será si su precio se acercará al del <a href="https://androidphoria.com/moviles/lg-velvet-caracteristicas-precio">LG Velvet</a> u optarán por un importe prohibitivo al que muy pocos están dispuestos a llegar&#8230;</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_ff7 td_block_template_1 "><style>.tdi_4_ff7.td-a-rec-img{text-align:left}.tdi_4_ff7.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://androidphoria.com/android-tag/lg">LG</a></li><li><a href="https://androidphoria.com/android-tag/rumores-filtraciones">Rumores y filtraciones</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a></span></div></footer></article><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span><div class="fb-comments" data-href="http://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}</style></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget tdi_5_4f4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_5_4f4" ><script>var block_tdi_5_4f4 = new tdBlock();
block_tdi_5_4f4.id = "tdi_5_4f4";
block_tdi_5_4f4.atts = '{"custom_title":"Esto te puede interesar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_4f4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_4f4","tdc_css_class_style":"tdi_5_4f4_rand_style"}';
block_tdi_5_4f4.td_column_number = "1";
block_tdi_5_4f4.block_type = "td_block_3";
block_tdi_5_4f4.post_count = "7";
block_tdi_5_4f4.found_posts = "8316";
block_tdi_5_4f4.header_color = "#";
block_tdi_5_4f4.ajax_pagination_infinite_stop = "";
block_tdi_5_4f4.max_num_pages = "1188";
tdBlocksArray.push(block_tdi_5_4f4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Esto te puede interesar</span></h4></div><div id=tdi_5_4f4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/oneplus-clover-especificaciones-gama-baja" rel="bookmark" class="td-image-wrap" title="OnePlus Clover: especificaciones filtradas del primer gama baja de la marca"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="OnePlus Clover primer gama baja de la marca" title="OnePlus Clover: especificaciones filtradas del primer gama baja de la marca" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/OnePlus-Clover-primer-gama-baja-de-la-marca.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/OnePlus-Clover-primer-gama-baja-de-la-marca.jpg" alt="OnePlus Clover primer gama baja de la marca" title="OnePlus Clover: especificaciones filtradas del primer gama baja de la marca" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/oneplus-clover-especificaciones-gama-baja" rel="bookmark" title="OnePlus Clover: especificaciones filtradas del primer gama baja de la marca">OnePlus Clover: especificaciones filtradas del primer gama baja de la marca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T14:36:54+00:00" >Ago 28, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" rel="bookmark" class="td-image-wrap" title="LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Concepto LG Wing" title="LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Concepto-LG-Wing.jpg" alt="Concepto LG Wing" title="LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" rel="bookmark" title="LG Wing, un smartphone conceptual que usa la doble pantalla de forma diferente">LG Wing, un smartphone conceptual que usa la doble pantalla de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T14:06:14+00:00" >Ago 28, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/xiaomi-lanzara-movil-con-camara-frontal-invisible-2021" rel="bookmark" class="td-image-wrap" title="Xiaomi lanzará su primer móvil con cámara frontal invisible en 2021"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Xiaomi lanzara movil con camara frontal invisible en 2021" title="Xiaomi lanzará su primer móvil con cámara frontal invisible en 2021" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Xiaomi-lanzara-movil-con-camara-frontal-invisible-en-2021.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Xiaomi-lanzara-movil-con-camara-frontal-invisible-en-2021.jpg" alt="Xiaomi lanzara movil con camara frontal invisible en 2021" title="Xiaomi lanzará su primer móvil con cámara frontal invisible en 2021" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/xiaomi-lanzara-movil-con-camara-frontal-invisible-2021" rel="bookmark" title="Xiaomi lanzará su primer móvil con cámara frontal invisible en 2021">Xiaomi lanzará su primer móvil con cámara frontal invisible en 2021</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T10:30:28+00:00" >Ago 28, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/exynos-1000-galaxy-s30-no-tendra-gpu-amd" rel="bookmark" class="td-image-wrap" title="El Exynos 1000 de Samsung se queda sin GPU AMD Radeon"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="samsung exynos 1000" title="El Exynos 1000 de Samsung se queda sin GPU AMD Radeon" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/samsung-exynos-1000.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/samsung-exynos-1000.jpg" alt="samsung exynos 1000" title="El Exynos 1000 de Samsung se queda sin GPU AMD Radeon" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/exynos-1000-galaxy-s30-no-tendra-gpu-amd" rel="bookmark" title="El Exynos 1000 de Samsung se queda sin GPU AMD Radeon">El Exynos 1000 de Samsung se queda sin GPU AMD Radeon</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T09:00:47+00:00" >Ago 28, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/especificaciones-filtradas-xiaomi-mi-10t" rel="bookmark" class="td-image-wrap" title="Los Xiaomi Mi 10T están de camino: conoce sus primeros detalles"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="xiaomi mi 10t" title="Los Xiaomi Mi 10T están de camino: conoce sus primeros detalles" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/xiaomi-mi-10t.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/xiaomi-mi-10t.jpg" alt="xiaomi mi 10t" title="Los Xiaomi Mi 10T están de camino: conoce sus primeros detalles" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/especificaciones-filtradas-xiaomi-mi-10t" rel="bookmark" title="Los Xiaomi Mi 10T están de camino: conoce sus primeros detalles">Los Xiaomi Mi 10T están de camino: conoce sus primeros detalles</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T13:50:43+00:00" >Ago 27, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/pokemon-go-podria-tener-una-suscripcion-de-pago-premium" rel="bookmark" class="td-image-wrap" title="La suscripción de pago podría llegar a Pokémon GO"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="Pokemon GO Suscripcion de pago opcional" title="La suscripción de pago podría llegar a Pokémon GO" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Pokemon-GO-Suscripcion-de-pago-opcional.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Pokemon-GO-Suscripcion-de-pago-opcional.jpg" alt="Pokemon GO Suscripcion de pago opcional" title="La suscripción de pago podría llegar a Pokémon GO" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/pokemon-go-podria-tener-una-suscripcion-de-pago-premium" rel="bookmark" title="La suscripción de pago podría llegar a Pokémon GO">La suscripción de pago podría llegar a Pokémon GO</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:00:01+00:00" >Ago 27, 2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://androidphoria.com/novedades/the-witcher-monster-slayer-para-android-e-ios-ra" rel="bookmark" class="td-image-wrap" title="The Witcher: Monster Slayer, así es el &#8220;Pokémon Go&#8221; de The Witcher"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E" alt="The Witcher Monster Slayer para Android e iOS" title="The Witcher: Monster Slayer, así es el &#8220;Pokémon Go&#8221; de The Witcher" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/The-Witcher-Monster-Slayer-para-Android-e-iOS.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/The-Witcher-Monster-Slayer-para-Android-e-iOS.jpg" alt="The Witcher Monster Slayer para Android e iOS" title="The Witcher: Monster Slayer, así es el &#8220;Pokémon Go&#8221; de The Witcher" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/the-witcher-monster-slayer-para-android-e-ios-ra" rel="bookmark" title="The Witcher: Monster Slayer, así es el &#8220;Pokémon Go&#8221; de The Witcher">The Witcher: Monster Slayer, así es el &#8220;Pokémon Go&#8221; de The...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T22:50:44+00:00" >Ago 26, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://androidphoria.com/copyright-todos-los-derechos-reservados" target="_blank">Androidphoria 2020 Copyright © Todos los derechos reservados</a> - <a href="https://androidphoria.com/politica-de-privacidad" target="_blank">Política de privacidad</a> - <a href="https://androidphoria.com/contact-us" target="_blank">Contact us / Contacta con nosotros</a></div></div></div></div></div></div><div id="fb-root"></div>   <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/androidphoria.com\/wp-admin\/admin-ajax.php","nonce":"03c33fe758","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"800","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>    <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/androidphoria.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script>    <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies propias y de terceros, si acepta o continúa navegando, consideramos que acepta su uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Acepto">Acepto</a><a href="https://androidphoria.com/novedades/lg-wing-smartphone-pantalla-giratoria" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://androidphoria.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://androidphoria.com/wp-content/cache/min/1/ff609d5634eef9be2dc69fa1e1c2db3a.js" data-minify="1" defer></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[249817]");
                });</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598618327 -->