<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Lo que debes saber sobre la app Radar COVID</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://androidphoria.com/wp-content/cache/min/1/2b88d8420223b5d93d538b21ef279ae5.css" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://androidphoria.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://imagekit.androidphoria.com/wp-content/uploads/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Estas son las 5 cosas que debes saber sobre la app para detectar contagios y rastrear el COVID en España (Radar COVID). ¡No te lo pierdas!" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo que debes saber sobre la app Radar COVID" />
	<meta property="og:description" content="Estas son las 5 cosas que debes saber sobre la app para detectar contagios y rastrear el COVID en España (Radar COVID). ¡No te lo pierdas!" />
	<meta property="og:url" content="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" />
	<meta property="og:site_name" content="Androidphoria" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Androidphoria/" />
	<meta property="article:published_time" content="2020-10-30T18:09:26+00:00" />
	<meta property="og:image" content="https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/carlosreyvarela" />
	<meta name="twitter:site" content="@androidphoria" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://androidphoria.com/#website","url":"https://androidphoria.com/","name":"Androidphoria","description":"Aplicaciones, juegos, noticias y tutoriales de Android.","potentialAction":[{"@type":"SearchAction","target":"https://androidphoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid#primaryimage","inLanguage":"es","url":"https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg","width":1200,"height":600,"caption":"Radar covid"},{"@type":"WebPage","@id":"https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid#webpage","url":"https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid","name":"Lo que debes saber sobre la app Radar COVID","isPartOf":{"@id":"https://androidphoria.com/#website"},"primaryImageOfPage":{"@id":"https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid#primaryimage"},"datePublished":"2020-10-30T18:09:26+00:00","dateModified":"2020-10-30T18:09:26+00:00","author":{"@id":"https://androidphoria.com/#/schema/person/aac617f3ce5d336bbad87b56d96a07c4"},"description":"Estas son las 5 cosas que debes saber sobre la app para detectar contagios y rastrear el COVID en Espa\u00f1a (Radar COVID). \u00a1No te lo pierdas!","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid"]}]},{"@type":"Person","@id":"https://androidphoria.com/#/schema/person/aac617f3ce5d336bbad87b56d96a07c4","name":"Carlos Rey","image":{"@type":"ImageObject","@id":"https://androidphoria.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/98baaa6fc270f3a7370b4e5d700077f8?s=96&d=mm&r=g","caption":"Carlos Rey"},"description":"Redactor jefe en Androidphoria - Desde que he conocido Android mi vida no ha vuelto a ser la misma, en el caso de que optes por seguirme a diario entender\u00e1s el porqu\u00e9. Puede que ya me hayas le\u00eddo alguna vez y todav\u00eda no lo sepas.","sameAs":["https://twitter.com/https://twitter.com/carlosreyvarela"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//androidphoria.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//imagekit.androidphoria.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed" href="https://androidphoria.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed de los comentarios" href="https://androidphoria.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Comentario 5 cosas que debes saber sobre la app Radar COVID del feed" href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>



<script type='text/javascript' src='https://androidphoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://androidphoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://androidphoria.com/wp-json/wp/v2/posts/256218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://androidphoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://androidphoria.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://androidphoria.com/?p=256218' />
<link rel="alternate" type="application/json+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Faplicaciones%2F5-cosas-debes-saber-app-radar-covid" />
<link rel="alternate" type="text/xml+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Faplicaciones%2F5-cosas-debes-saber-app-radar-covid&#038;format=xml" />
<meta property="fb:app_id" content="1459022341084468"/><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid"},"headline":"5 cosas que debes saber sobre la app Radar COVID","image":{"@type":"ImageObject","url":"https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg","width":1200,"height":600},"datePublished":"2020-10-30T19:09:26+0000","dateModified":"2020-10-30T19:09:26+0000","author":{"@type":"Person","name":"Carlos Rey"},"publisher":{"@type":"Organization","name":"Androidphoria","logo":{"@type":"ImageObject","url":"https://androidphoria.com/wp-content/uploads/AndroidPhoria-logo-AMP.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tutoriales","url":"https:\/\/androidphoria.com\/android\/tutoriales"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/androidphoria.com\/android\/novedades"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Aplicaciones","url":"https:\/\/androidphoria.com\/android\/aplicaciones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"M\u00f3viles","url":"https:\/\/androidphoria.com\/android\/moviles"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reviews","url":"https:\/\/androidphoria.com\/android\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Juegos","url":"https:\/\/androidphoria.com\/android\/juegos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/androidphoria.com\/contact-us"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/androidphoria.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/androidphoria.com\/aplicaciones\/5-cosas-debes-saber-app-radar-covid","name":"5 cosas que debes saber sobre la app Radar COVID"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"702541bd51","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<link rel="amphtml" href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '137277086955899');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=137277086955899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Clickio -->
<script data-minify="1" async id="__lxGc__rtr" type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/218173/360-be21bc88c43ccb78dc22ffe05cda232e.js"></script>
<script data-minify="1" async type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/common_258-49f78d1fa87e07a9afdb3c29ac031dc7.js"></script>
<!-- End Clickio head -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://androidphoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://androidphoria.com/android/aplicaciones",
                    "name": "Aplicaciones"
                }
            }    
        ]
    }
</script>
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="32x32" />
<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />
<meta name="msapplication-TileImage" content="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45770811-1', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Carlos Rey');
  ga('set', 'dimension3', '2020-10');
  ga('set', 'dimension2', 'Aplicaciones');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #79c143;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #79c143;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #79c143;
                }
                .tdm-btn-style1 {
					background-color: #79c143;
				}
				.tdm-btn-style2:before {
				    border-color: #79c143;
				}
				.tdm-btn-style2 {
				    color: #79c143;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #79c143;
                    -moz-box-shadow: 0 2px 16px #79c143;
                    box-shadow: 0 2px 16px #79c143;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #79c143;
                    -moz-box-shadow: 0 4px 26px #79c143;
                    box-shadow: 0 4px 26px #79c143;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-256218 single-format-standard cookies-not-set td-standard-pack wp-schema-pro-2.2.1 5-cosas-debes-saber-app-radar-covid global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-236468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li id="menu-item-236466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li id="menu-item-71731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li id="menu-item-90418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIA SESIÓN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envía mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://androidphoria.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La contraseña se te enviará.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://androidphoria.com/">
			<img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://androidphoria.com/">
			<img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://imagekit.androidphoria.com/wp-content/uploads/androidphoria-ap-544x180.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript>
			<span class="td-visual-hidden">Androidphoria</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://androidphoria.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_625 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_625.td-a-rec-img{
				    text-align: left;
				}.tdi_1_625.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8006635425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://androidphoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aplicaciones</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-256218" class="post-256218 post type-post status-publish format-standard has-post-thumbnail hentry category-aplicaciones tag-android" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">5 cosas que debes saber sobre la app Radar COVID</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >Oct 30, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidphoria.com%2Faplicaciones%2F5-cosas-debes-saber-app-radar-covid">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=5+cosas+que+debes+saber+sobre+la+app+Radar+COVID&url=https%3A%2F%2Fandroidphoria.com%2Faplicaciones%2F5-cosas-debes-saber-app-radar-covid&via=androidphoria">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=5+cosas+que+debes+saber+sobre+la+app+Radar+COVID %0A%0A https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" alt="Radar covid" title="Radar covid" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg"/><noscript><img width="696" height="348" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg" alt="Radar covid" title="Radar covid"/></noscript></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_cec td_block_template_1 ">

<style>
/* custom css */
.tdi_3_cec.td-a-rec-img{
				    text-align: left;
				}.tdi_3_cec.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="5324225022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>El COVID no se va, lleva ya varios meses entre nosotros y todo indica que la segunda ola va a ser más dura que la primera. Sin embargo, actualmente estamos mucho más preparados e incluso tenemos <strong>una app que nos sirve para rastrear el COVID en España</strong>. Se llama Radar COVID y su existencia está más que justificada.</p>
<p><strong>Si todavía no tienes Radar COVID deberías instalarla</strong>, cuanta más gente la tenga en su móvil más fácil será controlar el riesgo que existe de que tengas COVID y que las autoridades puedan tener un mejor conocimiento de posibles brotes o zonas de riesgo. En caso de que no sepas mucho sobre ella presta atención, porque te contamos las 5 principales cosas que debes saber sobre la misma.</p>
<!-- WP-Appbox (Version: 4.3.4 // Store: googleplay // ID: es.gob.radarcovid) -->
<div class="wpappbox wpappbox-54acd2d652b9ea3057fab91df032c738 googleplay colorful compact">
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=es.gob.radarcovid"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Radar COVID" data-lazy-src="//play-lh.googleusercontent.com/CG1SrQhMAHr85BQWANnU-QhcSLMHcu8r5h9LnzHYqweIre7copRzMSPXa5MJP3G0PA=s128" /><noscript><img src="//play-lh.googleusercontent.com/CG1SrQhMAHr85BQWANnU-QhcSLMHcu8r5h9LnzHYqweIre7copRzMSPXa5MJP3G0PA=s128" alt="Radar COVID" /></noscript></a>
	</div>
	<a target="_blank" rel="nofollow" class="applinks" href="https://play.google.com/store/apps/details?id=es.gob.radarcovid"></a>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=es.gob.radarcovid" class="apptitle">Radar COVID</a></div>
		<div class="price">
			<span class="label">Price: </span>
			<span class="value">Free</span> 
			<span class="rating"><div title="3.5 of 5 stars" class="rating-stars stars-colorful stars35"></div></span>
		</div>
	</div>
</div><!-- /WP-Appbox -->
<h2>¿Cómo funciona Radar COVID?</h2>
<p>La app Radar COVID tiene un funcionamiento muy simple, uno que ya hemos explicado a fondo en este artículo. A pesar de ello, <a href="https://androidphoria.com/aplicaciones/funcionamiento-app-radar-covid-espana">aquí te resumimos cómo funciona</a>.</p>
<p>La app Radar COVID <strong>no usa el GPS para detectar contagios</strong>, sino el Bluetooth de tu móvil. Lo que hace es rastrear posibles móviles con la app instalada y que hayan registrado su positivo de COVID.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_79f td_block_template_1 ">

<style>
/* custom css */
.tdi_2_79f.td-a-rec-img{
				    text-align: left;
				}.tdi_2_79f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="4217296087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>En teoría no deberías cruzarte con positivos de COVID porque deberían estar confinados pero la app lleva un <strong>registro de varios días para atrás de las personas que se cruzan y te avisa si salta un positivo</strong> con el que has estado en contacto.</p>
<h2>¿Gasta mucha batería la app Radar COVID?</h2>
<p>A pesar de lo que pueda parecer, la app Radar COVID apenas gasta batería. La hemos probado en diferentes móviles y situaciones, y su gasto de batería en nuestro caso no ha superado el 1,5%. En realidad este es un <strong>gasto ínfimo</strong>, ya que actualmente las conexiones Bluetooth consumen muy poco.</p>
<p><img class="aligncenter size-full wp-image-256216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20782'%3E%3C/svg%3E" alt="App Radar Covid" width="1200" height="782" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/App-Radar-Covid.jpg" /><noscript><img class="aligncenter size-full wp-image-256216" src="https://imagekit.androidphoria.com/wp-content/uploads/App-Radar-Covid.jpg" alt="App Radar Covid" width="1200" height="782" /></noscript></p>
<h2>¿Usa GPS para localizarme? ¿Por qué me pide los permisos de GPS?</h2>
<p>La app Radar COVID, pese a usar el Bluetooth para detectar posibles contagios, sí te pedirá el permiso de ubicación. Este permiso le servirá para guardar ciertos datos acerca de ti y saber la zona en la que estás, pero <strong>no para localizar tu posición como mucha gente cree</strong>. Es decir, que <a href="https://androidphoria.com/aplicaciones/la-app-radar-covid-no-usa-el-gps">no descargará tus datos de GPS</a> constantemente ni lo usará, motivo por el cual gasta tan poca energía.</p>
<h2>¿Cómo evito cerrar la app Radar COVID sin querer?</h2>
<p>Si la app Radar COVID se te cierra sin querer lo que debes hacer es desinstalarla y volver a ponerla en marcha. Al principio te pedirá que <strong>desactives la optimización de energía y también que permitas su funcionamiento en segundo plano</strong>.</p>
<p>Puedes hacer ambas cosas manualmente pero si te has saltado alguna y te da problemas, lo mejor es que vuelvas a instalarla y listo. Y recuerda llevar siempre activo el Bluetooth.</p>
<h2>¿Vulnera tu privacidad?</h2>
<p>No, la app Radar COVID <strong>jamás revelará tu nombre</strong> ni te dirá con quién te has cruzado. Solo te servirá para saber si en tu camino se ha cruzado un infectado de COVID, pero nunca te avisará de quién es ni tampoco lo hará en el momento. Es decir, que la privacidad está completamente garantizada.</p>
<p>Además, la app Radar COVID <strong>solo registra positivos reales</strong>, pues para confirmarlos en la aplicación es necesario un número que te facilitarán las autoridades sanitarias.</p>
<p>La app Radar COVID es una forma de rastrear el COVID y evitar que el mal que está haciendo en nuestra sociedad sea mayor. No es un app perfecta, pero <strong>si no la usa todo el mundo su efectividad será menor</strong>. Es por eso que deberías decir a todas las personas que la conozcan que la instalen, y en caso de dudas facilitarles este artículo para que le echen un vistazo a su funcionamiento.</p>
<p>Además, la app Radar COVID, pese a ser exclusiva de España, <strong>funciona con las demás apps del estilo de los demás países</strong> para que el rastreo de contagios sea todavía más efectivo.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_0c1 td_block_template_1 ">

<style>
/* custom css */
.tdi_4_0c1.td-a-rec-img{
				    text-align: left;
				}.tdi_4_0c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-8330825992854755" data-ad-slot="8565866523"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://androidphoria.com/android-tag/android">Android</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span>
		<div class="fb-comments" data-href="http://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_3 td_block_widget tdi_5_c5c td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_c5c" ><script>var block_tdi_5_c5c = new tdBlock();
block_tdi_5_c5c.id = "tdi_5_c5c";
block_tdi_5_c5c.atts = '{"custom_title":"Esto te puede interesar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"76","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_c5c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_c5c","tdc_css_class_style":"tdi_5_c5c_rand_style"}';
block_tdi_5_c5c.td_column_number = "1";
block_tdi_5_c5c.block_type = "td_block_3";
block_tdi_5_c5c.post_count = "7";
block_tdi_5_c5c.found_posts = "4851";
block_tdi_5_c5c.header_color = "#";
block_tdi_5_c5c.ajax_pagination_infinite_stop = "";
block_tdi_5_c5c.max_num_pages = "693";
tdBlocksArray.push(block_tdi_5_c5c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Esto te puede interesar</span></h4></div><div id=tdi_5_c5c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" rel="bookmark" class="td-image-wrap" title="5 cosas que debes saber sobre la app Radar COVID"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="Radar covid" title="5 cosas que debes saber sobre la app Radar COVID" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Radar-covid.jpg"   alt="Radar covid" title="5 cosas que debes saber sobre la app Radar COVID" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" rel="bookmark" title="5 cosas que debes saber sobre la app Radar COVID">5 cosas que debes saber sobre la app Radar COVID</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T19:09:26+00:00" >Oct 30, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/mejores-apps-comprar-vender-ropa-segunda-mano" rel="bookmark" class="td-image-wrap" title="Estas son las 5 mejores apps para comprar y vender ropa de segunda mano"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="Las 5 mejores apps para comprar y vender ropa de segunda mano" title="Estas son las 5 mejores apps para comprar y vender ropa de segunda mano" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/las-5-mejores-apps-para-comprar-y-vender-ropa-de-segunda-mano.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/las-5-mejores-apps-para-comprar-y-vender-ropa-de-segunda-mano.jpg"   alt="Las 5 mejores apps para comprar y vender ropa de segunda mano" title="Estas son las 5 mejores apps para comprar y vender ropa de segunda mano" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/mejores-apps-comprar-vender-ropa-segunda-mano" rel="bookmark" title="Estas son las 5 mejores apps para comprar y vender ropa de segunda mano">Estas son las 5 mejores apps para comprar y vender ropa...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T09:00:23+00:00" >Oct 30, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/trucos-viralizar-videos-tiktok" rel="bookmark" class="td-image-wrap" title="5 consejos para viralizar un vídeo en TikTok, ¡conviértete en un TikToker famoso!"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="trucos para viralizar un video en tiktok" title="5 consejos para viralizar un vídeo en TikTok, ¡conviértete en un TikToker famoso!" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/trucos-para-viralizar-un-video-en-tiktok.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/trucos-para-viralizar-un-video-en-tiktok.jpg"   alt="trucos para viralizar un video en tiktok" title="5 consejos para viralizar un vídeo en TikTok, ¡conviértete en un TikToker famoso!" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/trucos-viralizar-videos-tiktok" rel="bookmark" title="5 consejos para viralizar un vídeo en TikTok, ¡conviértete en un TikToker famoso!">5 consejos para viralizar un vídeo en TikTok, ¡conviértete en un...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T17:01:35+00:00" >Oct 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/smarttubenext-app-libre-ver-youtube-en-android-tv" rel="bookmark" class="td-image-wrap" title="SmartTubeNext, la mejor forma de ver YouTube en tu Android TV"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="YouTube en Android TV" title="SmartTubeNext, la mejor forma de ver YouTube en tu Android TV" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/youtube-android-tv-1.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/youtube-android-tv-1.jpg"   alt="YouTube en Android TV" title="SmartTubeNext, la mejor forma de ver YouTube en tu Android TV" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/smarttubenext-app-libre-ver-youtube-en-android-tv" rel="bookmark" title="SmartTubeNext, la mejor forma de ver YouTube en tu Android TV">SmartTubeNext, la mejor forma de ver YouTube en tu Android TV</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T12:00:24+00:00" >Oct 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/5-app-recomendables-segundo-confinamiento" rel="bookmark" class="td-image-wrap" title="5 apps imprescindibles por si nos vuelven a confinar"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="confinamiento" title="5 apps imprescindibles por si nos vuelven a confinar" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/confinamiento.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/confinamiento.jpg"   alt="confinamiento" title="5 apps imprescindibles por si nos vuelven a confinar" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/5-app-recomendables-segundo-confinamiento" rel="bookmark" title="5 apps imprescindibles por si nos vuelven a confinar">5 apps imprescindibles por si nos vuelven a confinar</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:45:41+00:00" >Oct 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/android-tv-data-saver-ahorrar-datos" rel="bookmark" class="td-image-wrap" title="Google lanza una app para ahorrar datos en Android TV"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="android tv" title="Google lanza una app para ahorrar datos en Android TV" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/android-tv-2.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/android-tv-2.jpg"   alt="android tv" title="Google lanza una app para ahorrar datos en Android TV" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/android-tv-data-saver-ahorrar-datos" rel="bookmark" title="Google lanza una app para ahorrar datos en Android TV">Google lanza una app para ahorrar datos en Android TV</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T09:45:27+00:00" >Oct 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/aplicaciones/como-saber-cuanto-pesas-con-un-filtro-de-instagram" rel="bookmark" class="td-image-wrap" title="Descubre cuánto pesas con este filtro de Instagram"><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="Como saber cuanto pesas con este filtro de Instagram" title="Descubre cuánto pesas con este filtro de Instagram" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Como-saber-cuanto-pesas-con-este-filtro-de-Instagram.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Como-saber-cuanto-pesas-con-este-filtro-de-Instagram.jpg"   alt="Como saber cuanto pesas con este filtro de Instagram" title="Descubre cuánto pesas con este filtro de Instagram" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/aplicaciones/como-saber-cuanto-pesas-con-un-filtro-de-instagram" rel="bookmark" title="Descubre cuánto pesas con este filtro de Instagram">Descubre cuánto pesas con este filtro de Instagram</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T09:00:58+00:00" >Oct 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="https://androidphoria.com/copyright-todos-los-derechos-reservados" target="_blank">Androidphoria 2020  Copyright © Todos los derechos reservados</a> - <a href="https://androidphoria.com/politica-de-privacidad" target="_blank">Política de privacidad</a> - <a href="https://androidphoria.com/contact-us" target="_blank">Contact us / Contacta con nosotros</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1459022341084468&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5f9c62227c2f7
    -->

    


<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/androidphoria.com\/wp-admin\/admin-ajax.php","nonce":"c53bc606c3","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"800","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://androidphoria.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script>
<script type='text/javascript' src='https://androidphoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://androidphoria.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/androidphoria.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-8f52f1767f0a7bf1f18673594b74b363.js' id='thickbox-js' defer></script>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258-49f78d1fa87e07a9afdb3c29ac031dc7.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671240']={'i':__lxGc__.b++};
</script>

<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258-49f78d1fa87e07a9afdb3c29ac031dc7.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671242']={'i':__lxGc__.b++};
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[256218]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies propias y de terceros, si acepta o continúa navegando, consideramos que acepta su uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Acepto">Acepto</a><a href="https://androidphoria.com/aplicaciones/5-cosas-debes-saber-app-radar-covid" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->			<script type="text/javascript" id="wpsp-script-frontend"></script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://androidphoria.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604084258 -->