<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://imagekit.androidphoria.com/wp-content/uploads/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Review del Realme 8: uno de los mejores gama media de 2021</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://androidphoria.com/wp-content/cache/min/1/8a00220a8177f9f1a157e35acd28702b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Hemos probado a fondo el Realme 8, ¡descubre si este móvil es para ti! ✅ Aquí tienes nuestra opinión." />
	<link rel="canonical" href="https://androidphoria.com/reviews/realme-8-review" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Review del Realme 8: uno de los mejores gama media de 2021" />
	<meta property="og:description" content="Hemos probado a fondo el Realme 8, ¡descubre si este móvil es para ti! ✅ Aquí tienes nuestra opinión." />
	<meta property="og:url" content="https://androidphoria.com/reviews/realme-8-review" />
	<meta property="og:site_name" content="Androidphoria" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Androidphoria/" />
	<meta property="article:published_time" content="2021-05-05T09:00:19+00:00" />
	<meta property="article:modified_time" content="2021-05-04T18:52:14+00:00" />
	<meta property="og:image" content="https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/carlosreyvarela" />
	<meta name="twitter:site" content="@androidphoria" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//androidphoria.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//imagekit.androidphoria.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed" href="https://androidphoria.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Comentario Analizamos el Realme 8: liviano, potente y económico del feed" href="https://androidphoria.com/reviews/realme-8-review/feed" />





<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*
Theme Name:     Newspaper Child theme
Theme URI: 		http://themeforest.net/user/tagDiv/portfolio
Description:    Child theme made by tagDiv
Author:         tagDiv
Author URI: 	http://themeforest.net/user/tagDiv/portfolio
Template:       Newspaper
Version:        9.0c
*/


/*  ----------------------------------------------------------------------------
    This file will load automatically when the child theme is active. You can use it
    for custom CSS.
*/

</style>


<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://androidphoria.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<link rel="alternate" type="application/json+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Freviews%2Frealme-8-review" />
<link rel="alternate" type="text/xml+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Freviews%2Frealme-8-review&#038;format=xml" />
<meta property="fb:app_id" content="1459022341084468"/><!-- Facebook Pixel Code -->

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=137277086955899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Schema optimized by Schema Pro --><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- sitelink-search-box Schema optimized by Schema Pro --><!-- / sitelink-search-box Schema optimized by Schema Pro --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			
			    

        
    <link rel="amphtml" href="https://androidphoria.com/reviews/realme-8-review/amp">
<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>





			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="32x32" />
<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />
<meta name="msapplication-TileImage" content="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->

<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #79c143;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #79c143;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #79c143;
                }
                .tdm-btn-style1 {
					background-color: #79c143;
				}
				.tdm-btn-style2:before {
				    border-color: #79c143;
				}
				.tdm-btn-style2 {
				    color: #79c143;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #79c143;
                    -moz-box-shadow: 0 2px 16px #79c143;
                    box-shadow: 0 2px 16px #79c143;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #79c143;
                    -moz-box-shadow: 0 4px 26px #79c143;
                    box-shadow: 0 4px 26px #79c143;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-280814 single-format-standard td-standard-pack wp-schema-pro-2.5.1 realme-8-review global-block-template-1 single_template_3 cookies-not-set td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQohZnVuY3Rpb24oZixiLGUsdixuLHQscykNCntpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KaWYoIWYuX2ZicSlmLl9mYnE9bjtuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7DQpuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCnMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUodCxzKX0od2luZG93LCBkb2N1bWVudCwnc2NyaXB0JywNCidodHRwczovL2FuZHJvaWRwaG9yaWEuY29tL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnBpeC1ldmVudHMtZW5fVVMtMi45LjM5LmpzJyk7DQpmYnEoJ2luaXQnLCAnMTM3Mjc3MDg2OTU1ODk5Jyk7DQpmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7DQo=' ></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://androidphoria.com/reviews/realme-8-review"},"headline":"Analizamos el Realme 8: liviano, potente y económico","image":{"@type":"ImageObject","url":"https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg","width":1200,"height":600},"datePublished":"2021-05-05T11:00:19+0000","dateModified":"2021-05-04T20:52:14+0000","author":{"@type":"Person","name":"Carlos Rey"},"publisher":{"@type":"Organization","name":"Androidphoria","logo":{"@type":"ImageObject","url":"https://androidphoria.com/wp-content/uploads/AndroidPhoria-logo-AMP.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tutoriales","url":"https:\/\/androidphoria.com\/android\/tutoriales"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/androidphoria.com\/android\/novedades"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Aplicaciones","url":"https:\/\/androidphoria.com\/android\/aplicaciones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"M\u00f3viles","url":"https:\/\/androidphoria.com\/android\/moviles"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reviews","url":"https:\/\/androidphoria.com\/android\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Juegos","url":"https:\/\/androidphoria.com\/android\/juegos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/androidphoria.com\/contact-us"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Androidphoria","url":"https:\/\/androidphoria.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/androidphoria.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"7c8e1b4bdb","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"7c8e1b4bdb","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%","postId":280814};
    </script>
<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://androidphoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://androidphoria.com/android/reviews",
                    "name": "Reviews"
                }
            }    
        ]
    }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://androidphoria.com/wp-content/cache/busting/google-tracking/ga-6df1787c4be82d1bb24f8bffa10c7738.js','ga');
  ga('create', 'UA-45770811-1', 'auto');
  ga('set', 'dimension1', 'Carlos Rey');
  ga('set', 'dimension2', 'Reviews');
  ga('send', 'pageview');
</script>
<script data-minify="1" async id="__lxGc__rtr" type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/218173/360.js?ver=1619168860"></script>
<script data-minify="1" async type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860"></script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-236468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li id="menu-item-236466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li id="menu-item-71731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li id="menu-item-90418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://androidphoria.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La contraseña se te enviará.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://androidphoria.com/">
			<img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90"/></noscript>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://androidphoria.com/">
				<img width="272" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img width="272" height="90" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android"/></noscript>
				<span class="td-visual-hidden">Androidphoria</span>
			</a>
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://androidphoria.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8330825992854755");
		            adEl.setAttribute("data-ad-slot", "8006635425");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8330825992854755");
		            adEl.setAttribute("data-ad-slot", "8006635425");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8330825992854755");
		            adEl.setAttribute("data-ad-slot", "8006635425");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8330825992854755");
		            adEl.setAttribute("data-ad-slot", "8006635425");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-280814" class="td-post-template-3 post-280814 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-analisis tag-opinion tag-realme td-container-wrap" itemscope itemtype="https://schema.org/Review">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://androidphoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reviews</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="534" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20534'%3E%3C/svg%3E" alt="Review Realme 8" title="Review Realme 8" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg"/><noscript><img width="1068" height="534" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg" alt="Review Realme 8" title="Review Realme 8"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://androidphoria.com/android/reviews">Reviews</a></li></ul>                <h1 class="entry-title">Analizamos el Realme 8: liviano, potente y económico</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T11:00:19+02:00" >May 5, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidphoria.com%2Freviews%2Frealme-8-review" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Analizamos+el+Realme+8%3A+liviano%2C+potente+y+econ%C3%B3mico&url=https%3A%2F%2Fandroidphoria.com%2Freviews%2Frealme-8-review&via=androidphoria" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Analizamos+el+Realme+8%3A+liviano%2C+potente+y+econ%C3%B3mico %0A%0A https://androidphoria.com/reviews/realme-8-review" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://androidphoria.com/reviews/realme-8-review&text=Analizamos+el+Realme+8%3A+liviano%2C+potente+y+econ%C3%B3mico" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Androidphoria - Article Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="5324225022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Realme ha llegado a España como un huracán, y en la actualidad es innegable que se ha convertido en una de las <strong>marcas referentes</strong> en la gama media. Lo mejor es que Realme va mejorando año a año sus dispositivos, <em>¿será el Realme 8 el gama media perfecto?</em> En las siguientes líneas te lo contamos.</p>
<p>El <strong>Realme 8</strong> es un móvil que viene a comerse, literalmente, la gama media porque apuesta por una buena cámara, una pantalla AMOLED estupenda y un diseño muy bueno (sobre todo por su tamaño y peso). A esto le tenemos que sumar un procesador pensado para gaming que te dará mucha potencia para todo tipo de juegos y tareas. Lo hemos probado a fondo y esto es todo lo que debes saber.</p>
<h2>Review del <strong>Realme 8</strong>: un gama media muy equilibrado</h2>
<p><img class="aligncenter size-full wp-image-280900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 Androidphoria" width="1200" height="795" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Androidphoria.jpg" /><noscript><img class="aligncenter size-full wp-image-280900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Androidphoria.jpg" alt="Realme 8 Androidphoria" width="1200" height="795" /></noscript></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_677232']={'i':__lxGc__.b++};
</script>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_670352']={'i':__lxGc__.b++};
</script>
</div>

<p>El Realme 8 es un móvil muy bien balanceado. <strong>Lo que promete, lo hace muy bien</strong>. Tiene buena pantalla, autonomía para horas, una cámara polivalente, jack de audio y algunos detalles que te interesará conocer.</p>
<div style="overflow-x: auto;">
<table width="100%">
<thead>
<tr>
<th bgcolor="#e5e5e5">
<div align="center"><strong>Características</strong></div>
</th>
<th bgcolor="#78c142">
<div align="center"><strong>Realme 8</strong></div>
</th>
</tr>
</thead>
<tbody>
<tr>
<td bgcolor="#e5e5e5"><strong>Dimensiones y peso</strong></td>
<td>160,6 x 73,9 x 7,99 mm con un peso de 177 gramos.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Pantalla</strong></td>
<td><strong>6,4″ </strong>con resolución<strong> Full HD+ </strong><em>(2400 × 1080 píxeles)</em> y panel Super AMOLED. 60 Hz con 180 Hz para el táctil. Con sensor de huellas integrado. 1000 nits de brillo.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Procesador</strong></td>
<td><strong>MediaTek Helio G95 con gráfica ARM Mali-G76</strong>.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>RAM</strong></td>
<td>8 GB de RAM LPDDR4X.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Almacenamiento</strong></td>
<td>128 GB UFS 2.1, ampliable con microSD.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Cámara trasera</strong></td>
<td>Cuádruple: 64 MP con f/1.79<br />
8 MP con f/2.25 y 119º de visión<br />
2 MP con f/2.4 para macro<br />
2 MP con f/2.4 para retratos monocromo</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Cámara frontal</strong></td>
<td>16 MP con f/2.45</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Conectividad y extras</strong></td>
<td>USB C, WiFi AC de doble banda, Dual SIM 4G, GPS, Bluetooth 5.1 y jack de audio de 3,5 mm. Audio Hi-Res.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Batería</strong></td>
<td><b>5000 mAh con carga rápida de 30W. </b>Se carga en 65 minutos.</td>
</tr>
<tr>
<td bgcolor="#e5e5e5"><strong>Sistema operativo</strong></td>
<td>Realme UI 2.0 basado en Android 11</td>
</tr>
</tbody>
</table>
</div>
<p>Ten en cuenta que estamos ante un móvil que ronda los 199 € de precio y que incluso podría salirte más barato en su oferta de lanzamiento. Por ese dinero te llevas un móvil que cumple muy bien en todos los apartados, pero vale la pena que sepas más sobre él porque hay algunas cosas que nos han gustado mucho.</p>
<h3>El diseño del <strong>Realme 8</strong>: atrevido pero no tanto como parece</h3>
<p>Este año Realme se ha lanzado a la guerra con el lema &#8220;Dare to Leap&#8221;, el cual lleva impreso en la parte trasera del móvil y se puede ver según incida la luz en el móvil. Lo bueno de este lema, es que a pesar de ser bastante grande, no es para nada agresivo y se camufla muy bien (por si no quieres llamar la atención). Será en esa parte trasera donde encontrarás el <strong>módulo de cámara cuádruple que no sobresale demasiado</strong> pero sí lo suficiente para que el móvil no se apoye perfectamente en la mesa (creemos que es recomendable usar una funda para protegerlo).</p>
<p>Realmente es un móvil con un diseño sobrio (sobre todo el negro) que usa un marco metálico y una trasera de plástico de gran calidad para ayudar a contener tanto el tamaño como el peso. De hecho, hacía tiempo que no sentía esta sensación en la mano con un móvil. <strong>5000 mAh de batería y un peso de 177 gramos con un ancho que no supera los 8 mm</strong>. El trabajado de diseño en este Realme 8 es brutal y los materiales que usa dan la sensación de estar ante un móvil más caro. Si eres patoso no te preocupes, en la caja tienes una funda de plástico que lo protege (y también su cámara).</p>
<p><img class="aligncenter size-full wp-image-280898" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 funda" width="1200" height="795" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-funda.jpg" /><noscript><img class="aligncenter size-full wp-image-280898" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-funda.jpg" alt="Realme 8 funda" width="1200" height="795" /></noscript></p>
<p>Luego está su pantalla, la cual usa un agujero para la cámara selfie en una diagonal de 6,4 pulgadas que nos parece perfecta para cualquier tipo de uso. Es una pantalla Full HD+ con un <strong>panel AMOLED de mucha calidad</strong> y da la impresión de estar ante un móvil de 90 Hz. <strong>La sensación de fluidez es genial</strong> y su brillo es muy elevado, para que no tengas problemas en exteriores. En la pantalla también integra un sensor de huellas que funciona bien, y nos ha gustado este método para desbloquear el móvil.</p>

                <style type="text/css">
                    
                    #tdi_2  .td-doubleSlider-2 .td-item1 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-navegando.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item2 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Opinion-Realme-8.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item3 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Interfaz.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item4 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-4.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item5 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-3.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item6 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item7 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-1.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item8 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-logos.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item9 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item10 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-sensor-de-huellas.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item11 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara-selfie.jpg) 0 0 no-repeat;
                    }
                    #tdi_2  .td-doubleSlider-2 .td-item12 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bordes.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_2" class="td-gallery td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Diseño del Realme 8 </div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 12</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-navegando.jpg" title="Realme 8 navegando"  data-caption="Pantalla del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 navegando" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-navegando.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-navegando.jpg" alt="Realme 8 navegando"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Pantalla del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Opinion-Realme-8.jpg" title="Opinion Realme 8"  data-caption="Trasera del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Opini&oacute;n Realme 8" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Opinion-Realme-8.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Opinion-Realme-8.jpg" alt="Opini&oacute;n Realme 8"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Trasera del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Interfaz.jpg" title="Realme 8 Interfaz"  data-caption="Interfaz del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 Interfaz" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Interfaz.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-Interfaz.jpg" alt="Realme 8 Interfaz"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Interfaz del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-4.jpg" title="Realme 8 4"  data-caption="Lema del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 4" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-4.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-4.jpg" alt="Realme 8 4"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Lema del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-3.jpg" title="Realme 8 3"  data-caption="Parte inferior del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 3" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-3.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-3.jpg" alt="Realme 8 3"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Parte inferior del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2.jpg" title="Realme 8 2"  data-caption="Parte derecha del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 2" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2.jpg" alt="Realme 8 2"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Parte derecha del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-1.jpg" title="Realme 8 1"  data-caption="Parte superior del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 1" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-1.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-1.jpg" alt="Realme 8 1"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Parte superior del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-logos.jpg" title="Realme 8 logos"  data-caption="Realme 8 en la mano"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 logos" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-logos.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-logos.jpg" alt="Realme 8 logos"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Realme 8 en la mano</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara.jpg" title="Realme 8 camara"  data-caption="Módulo de cámara del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 c&aacute;mara" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara.jpg" alt="Realme 8 c&aacute;mara"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Módulo de cámara del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-sensor-de-huellas.jpg" title="Realme 8 sensor de huellas"  data-caption="Sensor de huellas del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 sensor de huellas" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-sensor-de-huellas.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-sensor-de-huellas.jpg" alt="Realme 8 sensor de huellas"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Sensor de huellas del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara-selfie.jpg" title="Realme 8 camara selfie"  data-caption="Borde superior del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 camara selfie" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara-selfie.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-camara-selfie.jpg" alt="Realme 8 camara selfie"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Borde superior del Realme 8</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bordes.jpg" title="Realme 8 bordes"  data-caption="Borde inferior del Realme 8"  data-description="">
                                <img width="1200" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 bordes" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bordes.jpg"><noscript><img width="1200" height="795" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bordes.jpg" alt="Realme 8 bordes"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Borde inferior del Realme 8</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>En cuanto a los laterales del móvil, totalmente metálicos, encontramos en ellos los botones de volumen y encendido en la parte derecha (a una altura cómoda), la bandeja para la SIM en la parte izquierda y en la parte inferior está el conector USB C junto al jack de audio y un <strong>gran altavoz</strong>. Eso sí, en este móvil no tendrás sonido estéreo (pero ya te adelantamos que eso no será un problema).</p>
<h3>La cámara del Realme 8 es polivalente, pero no es perfecta</h3>
<p><img class="aligncenter size-full wp-image-280904" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 en la mano" width="1200" height="795" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-la-mano.jpg" /><noscript><img class="aligncenter size-full wp-image-280904" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-la-mano.jpg" alt="Realme 8 en la mano" width="1200" height="795" /></noscript></p>
<p>El Realme 8 opta por una configuración cuádruple montando un <strong>sensor principal de 64 MP muy útil</strong>, un ultra gran angular y dos sensores que a penas usaremos (el macro y otro monocromo). Lo cierto es que el sensor principal hace fotos decentes, y el gran angular en según que situaciones también. Los otros dos sensores son menos útiles aunque el macro lo hemos probado y también funciona (pero creemos que este tipo de sensores no se usan demasiado en el día a día).</p>

                <style type="text/css">
                    
                    #tdi_3  .td-doubleSlider-2 .td-item1 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-monumento.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item2 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-claustro.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item3 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-calle.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item4 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-64-MP.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item5 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-patio.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item6 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item7 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior-2.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item8 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-fuente.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item9 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bar-exterior.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item10 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-retrato.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item11 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gente.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item12 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parque.jpg) 0 0 no-repeat;
                    }
                    #tdi_3  .td-doubleSlider-2 .td-item13 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-macro-1.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_3" class="td-gallery td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Fotos del Realme 8</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 13</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-monumento.jpg" title="Realme 8 monumento"  data-caption="Foto en exterior"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 monumento" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-monumento.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-monumento.jpg" alt="Realme 8 monumento"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto en exterior</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-claustro.jpg" title="Realme 8 claustro"  data-caption="Foto en claustro"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 claustro" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-claustro.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-claustro.jpg" alt="Realme 8 claustro"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto en claustro</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-calle.jpg" title="Realme 8 calle"  data-caption="Foto de la calle"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 calle" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-calle.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-calle.jpg" alt="Realme 8 calle"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto de la calle</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-64-MP.jpg" title="Realme 8 64 MP"  data-caption="Foto sacada en modo 64 MP"  data-description="">
                                <img width="1200" height="901" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20901'%3E%3C/svg%3E" alt="Realme 8 64 MP" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-64-MP.jpg"><noscript><img width="1200" height="901" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-64-MP.jpg" alt="Realme 8 64 MP"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto sacada en modo 64 MP</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-patio.jpg" title="Realme 8 patio"  data-caption="Foto de un patio exterior"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 patio" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-patio.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-patio.jpg" alt="Realme 8 patio"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto de un patio exterior</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior.jpg" title="Realme 8 en interior"  data-caption="Foto en interior"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 en interior" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior.jpg" alt="Realme 8 en interior"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto en interior</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior-2.jpg" title="Realme 8 en interior 2"  data-caption="Foto en interiores"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 en interior 2" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior-2.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-en-interior-2.jpg" alt="Realme 8 en interior 2"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto en interiores</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-fuente.jpg" title="Realme 8 fuente"  data-caption="Foto en una fuente"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 fuente" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-fuente.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-fuente.jpg" alt="Realme 8 fuente"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto en una fuente</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bar-exterior.jpg" title="Realme 8 bar exterior"  data-caption="El bar del parque"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 bar exterior" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bar-exterior.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-bar-exterior.jpg" alt="Realme 8 bar exterior"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">El bar del parque</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-retrato.jpg" title="Realme 8 retrato"  data-caption="Foto con modo retrato"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 retrato" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-retrato.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-retrato.jpg" alt="Realme 8 retrato"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto con modo retrato</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gente.jpg" title="Realme 8 gente"  data-caption="Gente paseando"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 gente" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gente.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gente.jpg" alt="Realme 8 gente"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Gente paseando</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parque.jpg" title="Realme 8 parque"  data-caption="El parque de día"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 parque" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parque.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parque.jpg" alt="Realme 8 parque"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">El parque de día</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-macro-1.jpg" title="Realme 8 macro"  data-caption="Foto macro"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 macro" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-macro-1.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-macro-1.jpg" alt="Realme 8 macro"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto macro</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Su sensor principal de 64 MP hace tomas decentes, con <strong>fotos nítidas</strong> (sobre todo de día) y también de noche. No es la mejor cámara que hemos probado pero dentro de la gama media se defiende muy bien. Lo que no nos ha terminado de gustar mucho es la IA de las fotos (a pesar de haber mejorado), ya que tiende a saturar un poco los colores en algunas situaciones.</p>
<p>En las galerías puedes ver fotos sacadas con el Realme 8 y te sorprenderá, como a nosotros, <strong>la calidad de las fotos que hemos hecho de noche</strong>. El modo noche del teléfono se comporta muy bien y logra fotos con mucha nitidez con poca luz. Eso nos ha gustado mucho. Otra de las cosas que nos ha parecido útil es que puedes usar el modo noche con el gran angular y logra resultados decentes.</p>

                <style type="text/css">
                    
                    #tdi_4  .td-doubleSlider-2 .td-item1 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-normal.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item2 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item3 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2x.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item4 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-5x.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item5 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-foto-normal.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item6 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-gran-angular.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item7 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-2x.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item8 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-5x.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_4" class="td-gallery td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Diferentes modos de zoom</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 8</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-normal.jpg" title="Realme 8 normal"  data-caption="Foto normal"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 normal" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-normal.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-normal.jpg" alt="Realme 8 normal"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto normal</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular.jpg" title="Realme 8 gran angular"  data-caption="Gran angular"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 gran angular" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular.jpg" alt="Realme 8 gran angular"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Gran angular</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2x.jpg" title="Realme 8 2x"  data-caption="Foto zoom x2"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 2x" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2x.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-2x.jpg" alt="Realme 8 2x"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto zoom x2</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-5x.jpg" title="Realme 8 5x"  data-caption="Foto zoom x5"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 5x" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-5x.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-5x.jpg" alt="Realme 8 5x"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto zoom x5</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-foto-normal.jpg" title="Realme 8 foto normal"  data-caption="Foto a distancia normal"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 foto normal" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-foto-normal.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-foto-normal.jpg" alt="Realme 8 foto normal"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto a distancia normal</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-gran-angular.jpg" title="Realme 8 modo gran angular"  data-caption="Ultra gran angular"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 modo gran angular" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-gran-angular.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-gran-angular.jpg" alt="Realme 8 modo gran angular"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Ultra gran angular</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-2x.jpg" title="Realme 8 zoom 2x"  data-caption="Zoom x2"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 zoom 2x" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-2x.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-2x.jpg" alt="Realme 8 zoom 2x"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Zoom x2</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-5x.jpg" title="Realme 8 zoom 5x"  data-caption="Zoom x5"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 zoom 5x" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-5x.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-zoom-5x.jpg" alt="Realme 8 zoom 5x"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Zoom x5</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>En cuanto a vídeo, puede grabar con una nitidez bastante buena y en <strong>4K</strong> (aunque solo a 30 fps). Estabiliza y el sonido se escucha bien. Graba bien para el precio que tiene, pero no llega a destacar en este apartado ni es su fuerte. En cuanto a la <strong>cámara para selfies</strong>, de 16 MP, esta se comporta como era de esperar y hace fotos buenas para redes sociales, graba bien en las videollamadas y la gran mayoría de cosas que harás con una cámara selfie.</p>

                <style type="text/css">
                    
                    #tdi_5  .td-doubleSlider-2 .td-item1 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item2 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-3.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item3 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-catedral.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item4 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular-modo-noche.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item5 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-de-noche-en-la-calle.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item6 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-calle.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item7 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-hostal-dos-reis-catolicos.jpg) 0 0 no-repeat;
                    }
                    #tdi_5  .td-doubleSlider-2 .td-item8 {
                        background: url(https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-escaparate-de-noche.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_5" class="td-gallery td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Fotos de noche</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 8</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche.jpg" title="Realme 8 modo noche"  data-caption="Anocheciendo"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 modo noche" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche.jpg" alt="Realme 8 modo noche"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Anocheciendo</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-3.jpg" title="Realme 8 modo noche 3"  data-caption="Monumento de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 modo noche 3" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-3.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-3.jpg" alt="Realme 8 modo noche 3"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Monumento de noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-catedral.jpg" title="Realme 8 modo noche catedral"  data-caption="Catedral con modo noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 modo noche catedral" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-catedral.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-catedral.jpg" alt="Realme 8 modo noche catedral"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Catedral con modo noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular-modo-noche.jpg" title="Realme 8 gran angular modo noche"  data-caption="Gran angular de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 gran angular modo noche" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular-modo-noche.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-gran-angular-modo-noche.jpg" alt="Realme 8 gran angular modo noche"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Gran angular de noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-de-noche-en-la-calle.jpg" title="Realme 8 de noche en la calle"  data-caption="La calle de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 de noche en la calle" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-de-noche-en-la-calle.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-de-noche-en-la-calle.jpg" alt="Realme 8 de noche en la calle"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">La calle de noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-calle.jpg" title="Realme 8 modo noche calle"  data-caption="Otra calle de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 modo noche calle" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-calle.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-modo-noche-calle.jpg" alt="Realme 8 modo noche calle"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Otra calle de noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-hostal-dos-reis-catolicos.jpg" title="Realme 8 hostal dos reis catolicos"  data-caption="Hostal dos Reis Católicos de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 hostal dos reis cat&oacute;licos" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-hostal-dos-reis-catolicos.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-hostal-dos-reis-catolicos.jpg" alt="Realme 8 hostal dos reis cat&oacute;licos"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Hostal dos Reis Católicos de noche</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-escaparate-de-noche.jpg" title="Realme 8 escaparate de noche"  data-caption="Un escaparate de noche"  data-description="">
                                <img width="1200" height="900" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Realme 8 escaparate de noche" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-escaparate-de-noche.jpg"><noscript><img width="1200" height="900" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-escaparate-de-noche.jpg" alt="Realme 8 escaparate de noche"></noscript>
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Un escaparate de noche</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h3>El rendimiento del <strong>Realme 8</strong> es muy bueno, el Helio G95 da la talla</h3>
<p><img class="aligncenter size-full wp-image-280893" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 pantalla" width="1200" height="795" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-pantalla.jpg" /><noscript><img class="aligncenter size-full wp-image-280893" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-pantalla.jpg" alt="Realme 8 pantalla" width="1200" height="795" /></noscript></p>
<p>En la prueba de <strong>AnTuTu del Realme 8 llega a una puntuación de 360000 puntos</strong>, suficiente para poder con cualquier juego o app del mercado. Eso sí, en juegos muy exigentes posiblemente uno más caro lo pueda hacer mejor pero si tenemos en cuenta que cuesta solo 199 € debemos admitir que es uno de los móviles más potentes que podrás comprar por este precio.</p>
<p>El rendimiento en el día a día es perfecto. No hay lag y tendrás una <strong>experiencia cercana a la de cualquier gama alta</strong>, incluso teniendo la falsa sensación de estar ante una pantalla de más de 60 Hz (es curioso, pero otros teléfonos no dan esa sensación de fluidez con el refresco estándar). Lo hemos probado con juegos como PUBG, LoL, etc. y nos ha funcionado perfecto. El rendimiento del teléfono es muy bueno. Eso de que los procesadores MediaTek no van bien es algo del pasado.</p>
<p><img class="aligncenter size-full wp-image-280943" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20889'%3E%3C/svg%3E" alt="Interfaz Realme 8" width="1200" height="889" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Interfaz-Realme-8.jpg" /><noscript><img class="aligncenter size-full wp-image-280943" src="https://imagekit.androidphoria.com/wp-content/uploads/Interfaz-Realme-8.jpg" alt="Interfaz Realme 8" width="1200" height="889" /></noscript></p>
<p>También está muy bien el <strong>sonido</strong> del teléfono que, a pesar de no ser estéreo, es <strong>muy potente</strong> y no tendrás problemas ni con su calidad ni con su volumen. Eso sí, no viene con la app de la radio FM (aunque no sabemos si es porque todavía no se ha lanzado al mercado en España). Tampoco hemos encontrado el NFC, y nos gustaría poder usar nuestra tarjeta para pagar con él.</p>
<h3>La batería del <strong>Realme 8</strong> dura muchísimo</h3>
<p>El Realme 8 tiene una batería de 5000 mAh que logra unas <strong>10 horas de pantalla</strong>. Con ella, no será para nada complicado superar los 2 días o más de autonomía si no eres un usuario superintensivo. Es uno de sus puntos fuertes y más si tenemos en cuenta que se recarga al completo en solo 65 minutos. Nos parece impresionante lo que Realme ha conseguido y uno de los puntos fuertes de este terminal.</p>
<p>En cuanto a Realme UI 2.0, la nueva capa de software, debemos decir que esta <strong>funciona bien corriendo sobre Android 11</strong> y a pesar de estar personalizada, es una de las que mejor sensación nos transmite al usarla. Puede ser que no sea la mejor en funciones o quizás no estemos tan acostumbrados a ella, pero en términos de rendimiento la sensación es de las mejores que tendrás en un teléfono Android de este rango de precios. Nunca hemos llegado a experimentar ningún tipo de lag usándolo.</p>
<p>Realme UI 2.0 trae algo de bloatware pero lo bueno es que la mayoría de apps se pueden eliminar fácilmente y te quedarás solo con las que te importen. Por lo tanto, esto no será un problema.</p>
<h2>Nuestra opinión del <strong>Realme 8</strong>: un móvil que sí vale la pena</h2>
<p><img class="aligncenter size-full wp-image-280902" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20795'%3E%3C/svg%3E" alt="Realme 8 parte trasera" width="1200" height="795" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parte-trasera.jpg" /><noscript><img class="aligncenter size-full wp-image-280902" src="https://imagekit.androidphoria.com/wp-content/uploads/Realme-8-parte-trasera.jpg" alt="Realme 8 parte trasera" width="1200" height="795" /></noscript></p>
<p>Cuando analizamos un móvil tenemos que ser muy críticos en todos los apartados, pero si tenemos en cuenta que este cuesta solo 199 € podemos decir que <strong>su compra está 100% recomendada</strong>. Es un móvil que mejora a la generación anterior (sobre todo en tamaño y prestaciones) y que tiene una pantalla genial.</p>
<p>El Realme 8 te dará potencia para el día a día, <strong>batería para varias jornadas y un diseño muy compacto</strong> (mucho más que la mayoría de gama media actuales) sin renunciar a nada. Realme lo ha presentado hoy en España y se pondrá a la venta el próximo 12 de mayo, seguramente con ofertas que te permitirán conseguirlo por un precio todavía mejor.</p>
<p style="text-align: center;"><div class="su-button-center"><a href="https://www.realme.com/es/" class="su-button su-button-style-flat" style="color:#000000;background-color:#aad526;border-color:#88ab1f;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px" target="_blank" rel="noopener noreferrer"><span style="color:#000000;padding:8px 26px;font-size:20px;line-height:30px;border-color:#c4e268;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-arrow-right" style="font-size:20px;color:#000000"></i> Más información del Realme 8</span></a></div>
<p>&nbsp;</p>
<div style="overflow-x: auto;">
<table width="100%">
<thead>
<tr>
<th bgcolor="#78c142">
<div align="center"><strong>LO MEJOR</strong></div>
</th>
<th bgcolor="#eb4034">
<div align="center"><strong>LO PEOR</strong></div>
</th>
</tr>
</thead>
<tbody>
<tr>
<td>
<ul>
<li>Su pantalla AMOLED se ve realmente bien</li>
<li>El rendimiento es muy bueno</li>
<li>La autonomía es de las mejores en la gama media</li>
<li>Su diseño compacto y ligero</li>
</ul>
</td>
<td>
<ul>
<li>La cámara podría ser mejor</li>
<li>No tiene radio FM ni NFC</li>
<li>Trae algo de bloatware (aunque se puede desinstalar)</li>
</ul>
</td>
</tr>
</tbody>
</table>
</div>
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="8565866523"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="8565866523"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_677297']={'i':__lxGc__.b++};
</script></div>
<!-- AI CONTENT END 1 -->
    </div>


    <footer>
                <table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">Nuestra opinión</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Diseño</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Pantalla</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Rendimiento</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Cámara</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Software</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Autonomía</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-footer rate_stars"><td class="td-review-summary"><span class="block-title">Resumen</span><div class="td-review-summary-content">El Realme 8 tiene un diseño compacto y ligero, un rendimiento sobresaliente, una gran batería y muchas razones para ser el móvil que millones de personas se compren este año.</div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">4.8</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div><span>Puntuación general</span></div></td></tr></table>
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://androidphoria.com/android-tag/analisis">Análisis</a></li><li><a href="https://androidphoria.com/android-tag/opinion">Opinión</a></li><li><a href="https://androidphoria.com/android-tag/realme">Realme</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidphoria.com/author/carlos-rey">Carlos Rey</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Rey"></span><meta itemprop="datePublished" content="2021-05-05T11:00:19+02:00"><meta itemprop="dateModified" content="2021-05-04T20:52:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://androidphoria.com/reviews/realme-8-review"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"></span><meta itemprop="name" content="Androidphoria"></span><meta itemprop="headline " content="Analizamos el Realme 8: liviano, potente y económico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Product"><meta itemprop="name " content = "Analizamos el Realme 8: liviano, potente y económico"><span class="td-page-meta" itemprop="brand" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name " content = "Androidphoria"></span><meta itemprop="description" content = "El Realme 8 tiene un diseño compacto y ligero, un rendimiento sobresaliente, una gran batería y muchas razones para ser el móvil que millones de personas se compren este año."><meta itemprop="image " content = "https://imagekit.androidphoria.com/wp-content/uploads/Review-Realme-8.jpg"><meta itemprop="sku " content = "realme-8-review"><meta itemprop="mpn " content = "280814"><span itemprop="aggregateRating" itemscope itemtype="https://schema.org/aggregateRating"><meta itemprop="ratingValue" content = "4.8"><meta itemprop="ratingCount" content = "6"></span></span><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4.8"> </span>    </footer>

    
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span>
		<div class="fb-comments" data-href="http://androidphoria.com/reviews/realme-8-review" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="https://androidphoria.com/copyright-todos-los-derechos-reservados" rel "nofollow" target="_blank">Androidphoria 2021 Copyright © Todos los derechos reservados</a> - <a href="https://androidphoria.com/politica-de-privacidad" rel="nofollow" target="_blank">Política de privacidad</a> - <a href="https://androidphoria.com/contact-us" rel "nofollow" target="_blank">Contact us / Contacta con nosotros</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7DQogICAgICAgICAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KICAgICAgICAgIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOw0KICAgICAgICAgIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOw0KICAgICAgICAgIGpzLnNyYyA9ICJodHRwczovL2FuZHJvaWRwaG9yaWEuY29tL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lc19FUy5qcyN4ZmJtbD0xJmFwcElkPTE0NTkwMjIzNDEwODQ0NjgmdmVyc2lvbj12MTAuMCI7DQogICAgICAgICAgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOw0KICAgICAgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==' async defer crossorigin="anonymous"></script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60925ea8e5f1c
    -->

    <script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671240']={'i':__lxGc__.b++};
</script>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1619168860'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671242']={'i':__lxGc__.b++};
</script><style type='text/css'  data-wpacu-inline-css-file='1'>
#TB_overlay {
	background: #000;
	opacity: 0.7;
	filter: alpha(opacity=70);
	position: fixed;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	z-index: 100050; /* Above DFW. */
}

#TB_window {
	position: fixed;
	background-color: #fff;
	z-index: 100050; /* Above DFW. */
	visibility: hidden;
	text-align: left;
	top: 50%;
	left: 50%;
	-webkit-box-shadow: 0 3px 6px rgba( 0, 0, 0, 0.3 );
	box-shadow: 0 3px 6px rgba( 0, 0, 0, 0.3 );
}

#TB_window img#TB_Image {
	display: block;
	margin: 15px 0 0 15px;
	border-right: 1px solid #ccc;
	border-bottom: 1px solid #ccc;
	border-top: 1px solid #666;
	border-left: 1px solid #666;
}

#TB_caption{
	height: 25px;
	padding: 7px 30px 10px 25px;
	float: left;
}

#TB_closeWindow {
	height: 25px;
	padding: 11px 25px 10px 0;
	float: right;
}

#TB_closeWindowButton {
	position: absolute;
	left: auto;
	right: 0;
	width: 29px;
	height: 29px;
	border: 0;
	padding: 0;
	background: none;
	cursor: pointer;
	outline: none;
	-webkit-transition: color .1s ease-in-out, background .1s ease-in-out;
	transition: color .1s ease-in-out, background .1s ease-in-out;
}

#TB_ajaxWindowTitle {
	float: left;
	font-weight: 600;
	line-height: 29px;
	overflow: hidden;
	padding: 0 29px 0 10px;
	text-overflow: ellipsis;
	white-space: nowrap;
	width: calc( 100% - 39px );
}

#TB_title {
	background: #fcfcfc;
	border-bottom: 1px solid #ddd;
	height: 29px;
}

#TB_ajaxContent {
	clear: both;
	padding: 2px 15px 15px 15px;
	overflow: auto;
	text-align: left;
	line-height: 1.4em;
}

#TB_ajaxContent.TB_modal {
	padding: 15px;
}

#TB_ajaxContent p {
	padding: 5px 0px 5px 0px;
}

#TB_load {
	position: fixed;
	display: none;
	z-index: 100050;
	top: 50%;
	left: 50%;
	background-color: #E8E8E8;
	border: 1px solid #555;
	margin: -45px 0 0 -125px;
	padding: 40px 15px 15px;
}

#TB_HideSelect {
	z-index: 99;
	position: fixed;
	top: 0;
	left: 0;
	background-color: #fff;
	border: none;
	filter: alpha(opacity=0);
	opacity: 0;
	height: 100%;
	width: 100%;
}

#TB_iframeContent {
	clear: both;
	border: none;
}

.tb-close-icon {
	display: block;
	color: #666;
	text-align: center;
	line-height: 29px;
	width: 29px;
	height: 29px;
	position: absolute;
	top: 0;
	right: 0;
}

.tb-close-icon:before {
	content: "\f158";
	font: normal 20px/29px dashicons;
	speak: never;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
}

#TB_closeWindowButton:hover .tb-close-icon,
#TB_closeWindowButton:focus .tb-close-icon {
	color: #006799;
}

#TB_closeWindowButton:focus .tb-close-icon {
	-webkit-box-shadow:
		0 0 0 1px #5b9dd9,
		0 0 2px 1px rgba(30, 140, 190, .8);
	box-shadow:
		0 0 0 1px #5b9dd9,
		0 0 2px 1px rgba(30, 140, 190, .8);
}

</style>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script   type='text/javascript' src='https://androidphoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/androidphoria.com\/wp-admin\/admin-ajax.php","nonce":"cf1dfc21b2","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"800","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script   async type='text/javascript' src='https://androidphoria.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/androidphoria.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1619168860' id='thickbox-js' defer></script>

<!-- JS generated by theme -->

<script>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</script>

			<script type="text/javascript" id="wpsp-script-frontend"></script>
			
		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies propias y de terceros, si acepta o continúa navegando, consideramos que acepta su uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Acepto">Acepto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button" aria-label="No permitir">No permitir</a><a href="https://androidphoria.com/politica-de-privacidad" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><noscript></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://androidphoria.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>window.fbAsyncInit = function fbAsyncInit () {FB.init({appId: '1459022341084468',xfbml: 1,version: 'v10.0'})}</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://androidphoria.com/wp-content/cache/min/1/8a00220a8177f9f1a157e35acd28702b.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620205225 -->