<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://imagekit.androidphoria.com/wp-content/uploads/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>State.io: una versión de Risk muy simplificada</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%7CRoboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://androidphoria.com/wp-content/cache/min/1/feeb6816ec26e28ffbdf5e404942cb3c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Así es State.io, un juego de estrategia al más puro estilo Risk y que podrás disfrutarlo en cualquier dispositivo." />
	<link rel="canonical" href="https://androidphoria.com/novedades/state-io" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="State.io: una versión de Risk muy simplificada" />
	<meta property="og:description" content="Así es State.io, un juego de estrategia al más puro estilo Risk y que podrás disfrutarlo en cualquier dispositivo." />
	<meta property="og:url" content="https://androidphoria.com/novedades/state-io" />
	<meta property="og:site_name" content="Androidphoria" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Androidphoria/" />
	<meta property="article:published_time" content="2021-06-24T09:40:38+00:00" />
	<meta property="article:modified_time" content="2021-06-24T09:43:44+00:00" />
	<meta property="og:image" content="https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@androidphoria" />
	<meta name="twitter:site" content="@androidphoria" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//androidphoria.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//imagekit.androidphoria.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Feed" href="https://androidphoria.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Androidphoria &raquo; Comentario Así es State.io: una versión de Risk muy simplificada del feed" href="https://androidphoria.com/novedades/state-io/feed" />




<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*
Theme Name:     Newspaper Child theme
Theme URI: 		http://themeforest.net/user/tagDiv/portfolio
Description:    Child theme made by tagDiv
Author:         tagDiv
Author URI: 	http://themeforest.net/user/tagDiv/portfolio
Template:       Newspaper
Version:        9.0c
*/


/*  ----------------------------------------------------------------------------
    This file will load automatically when the child theme is active. You can use it
    for custom CSS.
*/

</style>


<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://androidphoria.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<link rel="alternate" type="application/json+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Fstate-io" />
<link rel="alternate" type="text/xml+oembed" href="https://androidphoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Fstate-io&#038;format=xml" />
<meta property="fb:app_id" content="1459022341084468"/><!-- Facebook Pixel Code -->

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=137277086955899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Schema optimized by Schema Pro --><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- sitelink-search-box Schema optimized by Schema Pro --><!-- / sitelink-search-box Schema optimized by Schema Pro --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			
			    
    <link rel="amphtml" href="https://androidphoria.com/novedades/state-io/amp">
<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>





			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="32x32" />
<link rel="icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />
<meta name="msapplication-TileImage" content="https://imagekit.androidphoria.com/wp-content/uploads/Logo-AMP.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->

<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #79c143;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #79c143;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #79c143;
                }
                .tdm-btn-style1 {
					background-color: #79c143;
				}
				.tdm-btn-style2:before {
				    border-color: #79c143;
				}
				.tdm-btn-style2 {
				    color: #79c143;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #79c143;
                    -moz-box-shadow: 0 2px 16px #79c143;
                    box-shadow: 0 2px 16px #79c143;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #79c143;
                    -moz-box-shadow: 0 4px 26px #79c143;
                    box-shadow: 0 4px 26px #79c143;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-287923 single-format-standard td-standard-pack wp-schema-pro-2.6.0 state-io global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://androidphoria.com/#website","url":"https://androidphoria.com/","name":"Androidphoria","description":"Aplicaciones, juegos, noticias y tutoriales de Android.","potentialAction":[{"@type":"SearchAction","target":"https://androidphoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://androidphoria.com/novedades/state-io#primaryimage","inLanguage":"es","url":"https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg","contentUrl":"https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg","width":1200,"height":600,"caption":"state.io interfaz"},{"@type":"WebPage","@id":"https://androidphoria.com/novedades/state-io#webpage","url":"https://androidphoria.com/novedades/state-io","name":"State.io: una versi\u00f3n de Risk muy simplificada","isPartOf":{"@id":"https://androidphoria.com/#website"},"primaryImageOfPage":{"@id":"https://androidphoria.com/novedades/state-io#primaryimage"},"datePublished":"2021-06-24T09:40:38+00:00","dateModified":"2021-06-24T09:43:44+00:00","author":{"@id":"https://androidphoria.com/#/schema/person/7b953876a1bad8081e92f66e7bee6e37"},"description":"As\u00ed es State.io, un juego de estrategia al m\u00e1s puro estilo Risk y que podr\u00e1s disfrutarlo en cualquier dispositivo.","breadcrumb":{"@id":"https://androidphoria.com/novedades/state-io#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://androidphoria.com/novedades/state-io"]}]},{"@type":"BreadcrumbList","@id":"https://androidphoria.com/novedades/state-io#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://androidphoria.com/"},{"@type":"ListItem","position":2,"name":"As\u00ed es State.io: una versi\u00f3n de Risk muy simplificada"}]},{"@type":"Person","@id":"https://androidphoria.com/#/schema/person/7b953876a1bad8081e92f66e7bee6e37","name":"Naiara P","image":{"@type":"ImageObject","@id":"https://androidphoria.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9eb7429031e15b2580469f83ab162879?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9eb7429031e15b2580469f83ab162879?s=96&d=mm&r=g","caption":"Naiara P"},"description":"Amante de los videojuegos y las nuevas tecnolog\u00edas. Me enamor\u00e9 del ecosistema de Google cuando mi hermano me regal\u00f3 su viejo HTC Touch Diamond rooteado para ejecutar Android. Ahora, me encanta hacer fotos con mi Huawei P20.","url":"https://androidphoria.com/author/pereira"}]}</script>
<script type="rocketlazyloadscript" id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '137277086955899');
fbq('track', 'PageView');
</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://androidphoria.com/novedades/state-io"},"headline":"Así es State.io: una versión de Risk muy simplificada","image":{"@type":"ImageObject","url":"https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg","width":1200,"height":600},"datePublished":"2021-06-24T11:40:38","dateModified":"2021-06-24T11:40:38","author":{"@type":"Person","name":"Naiara P"},"publisher":{"@type":"Organization","name":"Androidphoria","logo":{"@type":"ImageObject","url":"https://androidphoria.com/wp-content/uploads/AndroidPhoria-logo-AMP.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tutoriales","url":"https:\/\/androidphoria.com\/android\/tutoriales"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/androidphoria.com\/android\/novedades"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Aplicaciones","url":"https:\/\/androidphoria.com\/android\/aplicaciones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"M\u00f3viles","url":"https:\/\/androidphoria.com\/android\/moviles"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reviews","url":"https:\/\/androidphoria.com\/android\/reviews"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Juegos","url":"https:\/\/androidphoria.com\/android\/juegos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/androidphoria.com\/contact-us"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Androidphoria","url":"https:\/\/androidphoria.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/androidphoria.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"8274ac1acd","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/androidphoria.com\/wp-admin\/","wpRestNonce":"8274ac1acd","wpRestUrl":"https:\/\/androidphoria.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%","postId":287923};
    </script>
<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://androidphoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://androidphoria.com/android/novedades",
                    "name": "Noticias"
                }
            }    
        ]
    }
</script>
<script type="rocketlazyloadscript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45770811-1', 'auto');
  ga('set', 'dimension1', 'Naiara P');
  ga('set', 'dimension2', 'Noticias');
  ga('send', 'pageview');
</script>
<script data-minify="1" async id="__lxGc__rtr" type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/218173/360.js?ver=1624259663"></script>
<script data-minify="1" async type="text/javascript" src="https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663"></script>
<script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-236468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li id="menu-item-236466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li id="menu-item-71731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li id="menu-item-90418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://androidphoria.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://androidphoria.com/politica-de-privacidad">Política De Privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La contraseña se te enviará.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://androidphoria.com/">
			<img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img class="td-retina-data" data-retina="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90"/></noscript>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://androidphoria.com/">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90" data-lazy-src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png"/><noscript><img src="https://androidphoria.com/wp-content/uploads/androidphoria-logo-ap-272x90.png" alt="Androidphoria" title="Noticias, tutoriales, trucos y móviles Android" width="272" height="90"/></noscript>
				<span class="td-visual-hidden">Androidphoria</span>
			</a>
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-236468"><a href="https://androidphoria.com/android/tutoriales">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1458"><a href="https://androidphoria.com/android/novedades">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236466"><a href="https://androidphoria.com/android/aplicaciones">Aplicaciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347"><a href="https://androidphoria.com/android/moviles">Móviles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71731"><a href="https://androidphoria.com/android/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://androidphoria.com/android/juegos">Juegos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90418"><a href="https://androidphoria.com/contact-us">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://androidphoria.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://s.zbanx.com/r/qxM0cjvmN3XK" rel="nofollow noreferrer noopener" target="_blank"><img width="970" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20970%20250'%3E%3C/svg%3E" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/banner_ZX.jpeg"><noscript><img width="970" height="250" src="https://imagekit.androidphoria.com/wp-content/uploads/banner_ZX.jpeg"></noscript></a></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://androidphoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Noticias</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-287923" class="post-287923 post type-post status-publish format-standard has-post-thumbnail hentry category-novedades tag-android tag-descargas" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://androidphoria.com/android/novedades">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Así es State.io: una versión de Risk muy simplificada</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://androidphoria.com/author/pereira">Naiara P</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:40:38+02:00" >Jun 24, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Fstate-io" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As%C3%AD+es+State.io%3A+una+versi%C3%B3n+de+Risk+muy+simplificada&url=https%3A%2F%2Fandroidphoria.com%2Fnovedades%2Fstate-io&via=androidphoria" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=As%C3%AD+es+State.io%3A+una+versi%C3%B3n+de+Risk+muy+simplificada %0A%0A https://androidphoria.com/novedades/state-io" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://androidphoria.com/novedades/state-io&text=As%C3%AD+es+State.io%3A+una+versi%C3%B3n+de+Risk+muy+simplificada" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20348'%3E%3C/svg%3E" alt="state.io interfaz" title="state.io interfaz" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg"/><noscript><img width="696" height="348" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg" alt="state.io interfaz" title="state.io interfaz"/></noscript></div>
            <!-- content --><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Androidphoria - Article Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="5324225022"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Lo cierto es que el ecosistema de juegos disponible en Google Play es sencillamente impresionante. Y si te gustan los<a href="https://androidphoria.com/juegos/mejores-juegos-estrategia-android-2020"> títulos de estrategia</a>, vas a poder encontrar grandes perlas. Ayer os hablamos de la <a href="https://androidphoria.com/juegos/xcom-2-lanzamiento">llegada de XCOM 2 a Android</a>, y hoy os queremos mostrar otro juego de estrategia que te permitirá <strong>disfrutar de una versión de Risk muy simplificada para Android.</strong></p>
<p>Nos referimos a <strong>State.io</strong>, un juego de estrategia que nos marca un objetivo: dominar el mundo. Y si queremos cumplirlo, tendremos que ir ganando terreno a nuestros oponentes hasta conseguir dominar todas las naciones.</p>
<p>Para ello deberemos ir ganando batallas, con las que obtendremos puntos y fuerza para poder seguir avanzando y dominando nuevos territorios. Y aquí, <strong>el componente estratégico es impresionante.</strong></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663'></script>
<script type="rocketlazyloadscript" class='__lxGc__' data-rocket-type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_677232']={'i':__lxGc__.b++};
</script>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663'></script>
<script type="rocketlazyloadscript" class='__lxGc__' data-rocket-type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_670352']={'i':__lxGc__.b++};
</script>
</div>

<h2><span id="Asi-es-Stateio-el-Risk-simplificado-para-Android">Así es State.io, el Risk simplificado para Android</span>
</h2>
<p><img class="aligncenter size-full wp-image-287925" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20720'%3E%3C/svg%3E" alt="state-io interfaz" width="1200" height="720" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/state-io-interfaz.jpg"><noscript><img class="aligncenter size-full wp-image-287925" src="https://imagekit.androidphoria.com/wp-content/uploads/state-io-interfaz.jpg" alt="state-io interfaz" width="1200" height="720"></noscript></p>
<p>Hasta ahora estarás viendo que su <strong>mecánica de juego es calcada a Risk</strong>. Y por este motivo te decimos que State.io es una versión simplificada del popular juego de mesa. De esta manera, tendremos que tener en cuenta los territorios a los que queremos atacar, las consecuencias de ello (dejamos algunas posiciones sin defensa suficiente y un oponente puede aprovechar la ocasión…) y otros factores que nos permitirán ganar la partida, o caer valerosamente en el campo de batalla.</p>
<p>Como podrás comprobar en la imagen que encabeza estas líneas, <strong>la interfaz del juego es sumamente sencilla</strong>, por lo que además es un título de estrategia perfecto para usarse en un móvil o tablet con pocos recursos, ya que los requisitos gráficos son mínimos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://androidphoria.com/novedades/apple-tv-plus-disponible-android-tv" target="_blank" class="ue6399b58fc12c11a23f51a5077934305"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue6399b58fc12c11a23f51a5077934305 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#79c143; border:0!important; border-left:4px solid #000000!important; text-decoration:none; } .ue6399b58fc12c11a23f51a5077934305:active, .ue6399b58fc12c11a23f51a5077934305:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue6399b58fc12c11a23f51a5077934305 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue6399b58fc12c11a23f51a5077934305 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .ue6399b58fc12c11a23f51a5077934305 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .ue6399b58fc12c11a23f51a5077934305:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también:</span>&nbsp; <span class="postTitle">Ya puedes instalar Apple TV+ en todos los Android TV</span></div></a></div><p>Ojo, que pese a su sencillez esconde algunos elementos visuales muy interesantes, como el movimiento de tropas de un lugar a otro. En resumen, estamos ante uno de esos juegos de estrategia que te pueden enganchar durante horas, por lo que te recomendamos probarlo, ya que se puede descargar gratis. Es cierto que hay una versión premium de State.io, que añade nuevas opciones además de eliminar la publicidad, pero te recomendamos probar la versión gratuita, ya que es perfectamente funcional.</p>
<p>Por último, te dejamos el enlace correspondiente para que puedas <strong>probar State.io en tu teléfono o tablet.</strong></p>
<!-- WP-Appbox (Version: 4.3.10 // Store: googleplay // ID: io.state.fight) -->
<div class="wpappbox wpappbox-3e04b68508158c9610d61c156be41181 googleplay colorful compact">
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=io.state.fight"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="State.io ⚔️ - Conquista el mundo estratégicamente" data-lazy-src="//play-lh.googleusercontent.com/4lLVrwi8nzLKe7tVapcbuLDzDtzmHUI88aSIJQt5t2uz_gmRwATJHxVBo-4AIdgUf3Y=s128"><noscript><img src="//play-lh.googleusercontent.com/4lLVrwi8nzLKe7tVapcbuLDzDtzmHUI88aSIJQt5t2uz_gmRwATJHxVBo-4AIdgUf3Y=s128" alt="State.io ⚔️ - Conquista el mundo estratégicamente"></noscript></a>
	</div>
	<a target="_blank" rel="nofollow" class="applinks" href="https://play.google.com/store/apps/details?id=io.state.fight"></a>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=io.state.fight" class="apptitle">State.io ⚔️ - Conquista el mundo estratégicamente</a></div>
		<div class="price">
			<span class="label">Price: </span>
			<span class="value">Free</span> 
			<span class="rating"><div title="4.5 of 5 stars" class="rating-stars stars-colorful stars45"></div></span>
		</div>
	</div>
</div>
<!-- /WP-Appbox -->
<div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="8565866523"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8330825992854755"
     data-ad-slot="8565866523"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663'></script>
<script type="rocketlazyloadscript" class='__lxGc__' data-rocket-type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_677297']={'i':__lxGc__.b++};
</script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://androidphoria.com/android-tag/android">Android</a></li><li><a href="https://androidphoria.com/android-tag/descargas">Descargas</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidphoria.com/author/pereira">Naiara P</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
    <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span>
		<div class="fb-comments" data-href="https://androidphoria.com/novedades/state-io" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_3 td_block_widget tdi_3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3" ><script type="rocketlazyloadscript">var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"custom_title":"Esto te puede interesar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"10","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3","block_type":"td_block_3","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "1";
block_tdi_3.block_type = "td_block_3";
block_tdi_3.post_count = "10";
block_tdi_3.found_posts = "9114";
block_tdi_3.header_color = "#";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "912";
tdBlocksArray.push(block_tdi_3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Esto te puede interesar</span></h4></div><div id=tdi_3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/state-io" rel="bookmark" class="td-image-wrap " title="Así es State.io: una versión de Risk muy simplificada" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="state.io interfaz" title="Así es State.io: una versión de Risk muy simplificada" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/state.io-interfaz.jpg"   alt="state.io interfaz" title="Así es State.io: una versión de Risk muy simplificada" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/state-io" rel="bookmark" title="Así es State.io: una versión de Risk muy simplificada">Así es State.io: una versión de Risk muy simplificada</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:40:38+02:00" >Jun 24, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/facebook-no-te-permitira-usar-navegadores-externos-para-ver-webs" rel="bookmark" class="td-image-wrap " title="Facebook no te permitirá usar navegadores externos para ver webs" ><img width="321" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20321%20160'%3E%3C/svg%3E"   alt="facebook" title="Facebook no te permitirá usar navegadores externos para ver webs" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/facebook-12.jpg" /><noscript><img width="321" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/facebook-12.jpg"   alt="facebook" title="Facebook no te permitirá usar navegadores externos para ver webs" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/facebook-no-te-permitira-usar-navegadores-externos-para-ver-webs" rel="bookmark" title="Facebook no te permitirá usar navegadores externos para ver webs">Facebook no te permitirá usar navegadores externos para ver webs</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:04:02+02:00" >Jun 24, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/pantalla-xiaomi-se-enciende-y-apaga-al-recibir-notificaciones" rel="bookmark" class="td-image-wrap " title="Las pantallas de algunos Xiaomi se encienden y apagan al recibir notificaciones" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="Pantalla Xiaomi enciende y apaga notificaciones error" title="Las pantallas de algunos Xiaomi se encienden y apagan al recibir notificaciones" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/Pantalla-Xiaomi-enciende-y-apaga-notificaciones-error.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/Pantalla-Xiaomi-enciende-y-apaga-notificaciones-error.jpg"   alt="Pantalla Xiaomi enciende y apaga notificaciones error" title="Las pantallas de algunos Xiaomi se encienden y apagan al recibir notificaciones" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/pantalla-xiaomi-se-enciende-y-apaga-al-recibir-notificaciones" rel="bookmark" title="Las pantallas de algunos Xiaomi se encienden y apagan al recibir notificaciones">Las pantallas de algunos Xiaomi se encienden y apagan al recibir...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T18:33:15+02:00" >Jun 23, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/tinder-quiere-que-hables-con-gente-antes-de-hacer-match" rel="bookmark" class="td-image-wrap " title="Tinder ya te deja chatear con gente antes de hacer Match, y añade nuevas opciones" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="tinder permite hablar antes de hacer match" title="Tinder ya te deja chatear con gente antes de hacer Match, y añade nuevas opciones" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/tinder-permite-hablar-antes-de-hacer-match.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/tinder-permite-hablar-antes-de-hacer-match.jpg"   alt="tinder permite hablar antes de hacer match" title="Tinder ya te deja chatear con gente antes de hacer Match, y añade nuevas opciones" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/tinder-quiere-que-hables-con-gente-antes-de-hacer-match" rel="bookmark" title="Tinder ya te deja chatear con gente antes de hacer Match, y añade nuevas opciones">Tinder ya te deja chatear con gente antes de hacer Match,...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T15:04:54+02:00" >Jun 23, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/whatsapp-permitira-que-mandes-clientes-a-tu-tienda-de-facebook" rel="bookmark" class="td-image-wrap " title="WhatsApp permitirá que envíes clientes a tu tienda de Facebook" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="facebook shops" title="WhatsApp permitirá que envíes clientes a tu tienda de Facebook" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/facebook-shops.jpeg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/facebook-shops.jpeg"   alt="facebook shops" title="WhatsApp permitirá que envíes clientes a tu tienda de Facebook" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/whatsapp-permitira-que-mandes-clientes-a-tu-tienda-de-facebook" rel="bookmark" title="WhatsApp permitirá que envíes clientes a tu tienda de Facebook">WhatsApp permitirá que envíes clientes a tu tienda de Facebook</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T14:34:09+02:00" >Jun 23, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/problemas-tactil-xiaomi-mi-11-miui-12-5" rel="bookmark" class="td-image-wrap " title="Los Xiaomi Mi 11 tienen problemas con el táctil en MIUI 12.5. ¿Hay solución?" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="xiaomi mi 11" title="Los Xiaomi Mi 11 tienen problemas con el táctil en MIUI 12.5. ¿Hay solución?" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/xiaomi-mi-11-1.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/xiaomi-mi-11-1.jpg"   alt="xiaomi mi 11" title="Los Xiaomi Mi 11 tienen problemas con el táctil en MIUI 12.5. ¿Hay solución?" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/problemas-tactil-xiaomi-mi-11-miui-12-5" rel="bookmark" title="Los Xiaomi Mi 11 tienen problemas con el táctil en MIUI 12.5. ¿Hay solución?">Los Xiaomi Mi 11 tienen problemas con el táctil en MIUI...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T12:37:56+02:00" >Jun 23, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/30-nuevos-moviles-que-soportan-google-arcore" rel="bookmark" class="td-image-wrap " title="ARCore de Google aumenta su lista de móviles compatibles" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="móviles compatibles arcore google" title="ARCore de Google aumenta su lista de móviles compatibles" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/moviles-compatibles-arcore-google.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/moviles-compatibles-arcore-google.jpg"   alt="móviles compatibles arcore google" title="ARCore de Google aumenta su lista de móviles compatibles" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/30-nuevos-moviles-que-soportan-google-arcore" rel="bookmark" title="ARCore de Google aumenta su lista de móviles compatibles">ARCore de Google aumenta su lista de móviles compatibles</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T20:00:44+02:00" >Jun 22, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/xiaomi-mi-8-actualizacion-miui-12-5" rel="bookmark" class="td-image-wrap " title="El Xiaomi Mi 8 ya se está actualizando a MIUI 12.5" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="miui 12.5 xiaomi mi 8" title="El Xiaomi Mi 8 ya se está actualizando a MIUI 12.5" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/miui-12.5-xiaomi-mi-8.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/miui-12.5-xiaomi-mi-8.jpg"   alt="miui 12.5 xiaomi mi 8" title="El Xiaomi Mi 8 ya se está actualizando a MIUI 12.5" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/xiaomi-mi-8-actualizacion-miui-12-5" rel="bookmark" title="El Xiaomi Mi 8 ya se está actualizando a MIUI 12.5">El Xiaomi Mi 8 ya se está actualizando a MIUI 12.5</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T17:08:18+02:00" >Jun 22, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/no-podras-usar-whatsapp-en-dos-telefonos" rel="bookmark" class="td-image-wrap " title="WhatsApp será multidispositivo, pero no como lo imaginas" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="no podrás usar whatsapp dos móviles" title="WhatsApp será multidispositivo, pero no como lo imaginas" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/no-podras-usar-whatsapp-dos-moviles.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/no-podras-usar-whatsapp-dos-moviles.jpg"   alt="no podrás usar whatsapp dos móviles" title="WhatsApp será multidispositivo, pero no como lo imaginas" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/no-podras-usar-whatsapp-en-dos-telefonos" rel="bookmark" title="WhatsApp será multidispositivo, pero no como lo imaginas">WhatsApp será multidispositivo, pero no como lo imaginas</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T09:00:32+02:00" >Jun 22, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidphoria.com/novedades/auriculares-amazon-prime-day-2021" rel="bookmark" class="td-image-wrap " title="5 auriculares a precio de risa por el Prime Day 2021" ><img width="320" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20160'%3E%3C/svg%3E"   alt="mejores ofertas auriculares inalámbricos prime day 2021" title="5 auriculares a precio de risa por el Prime Day 2021" data-lazy-src="https://imagekit.androidphoria.com/wp-content/uploads/mejores-ofertas-auriculares-inalambricos-prime-day-2021.jpg" /><noscript><img width="320" height="160" class="entry-thumb" src="https://imagekit.androidphoria.com/wp-content/uploads/mejores-ofertas-auriculares-inalambricos-prime-day-2021.jpg"   alt="mejores ofertas auriculares inalámbricos prime day 2021" title="5 auriculares a precio de risa por el Prime Day 2021" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://androidphoria.com/novedades/auriculares-amazon-prime-day-2021" rel="bookmark" title="5 auriculares a precio de risa por el Prime Day 2021">5 auriculares a precio de risa por el Prime Day 2021</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:36:18+02:00" >Jun 21, 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="https://androidphoria.com/copyright-todos-los-derechos-reservados" rel "nofollow" target="_blank">Androidphoria 2021 Copyright © Todos los derechos reservados</a> - <a href="https://androidphoria.com/politica-de-privacidad" rel="nofollow" target="_blank">Política de privacidad</a> - <a href="https://androidphoria.com/contact-us" rel "nofollow" target="_blank">Contact us / Contacta con nosotros</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script type="rocketlazyloadscript" async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1459022341084468&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60d45e4d01554
    -->

    <script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663'></script>
<script type="rocketlazyloadscript" class='__lxGc__' data-rocket-type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671240']={'i':__lxGc__.b++};
</script>
<script data-minify="1" async type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/t/common_258.js?ver=1624259663'></script>
<script type="rocketlazyloadscript" class='__lxGc__' data-rocket-type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218173']=__lxGc__['s']['_218173']||{'b':{}})['b']['_671242']={'i':__lxGc__.b++};
</script><style type='text/css'  data-wpacu-inline-css-file='1'>
#TB_overlay {
	background: #000;
	opacity: 0.7;
	filter: alpha(opacity=70);
	position: fixed;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	z-index: 100050; /* Above DFW. */
}

#TB_window {
	position: fixed;
	background-color: #fff;
	z-index: 100050; /* Above DFW. */
	visibility: hidden;
	text-align: left;
	top: 50%;
	left: 50%;
	-webkit-box-shadow: 0 3px 6px rgba( 0, 0, 0, 0.3 );
	box-shadow: 0 3px 6px rgba( 0, 0, 0, 0.3 );
}

#TB_window img#TB_Image {
	display: block;
	margin: 15px 0 0 15px;
	border-right: 1px solid #ccc;
	border-bottom: 1px solid #ccc;
	border-top: 1px solid #666;
	border-left: 1px solid #666;
}

#TB_caption{
	height: 25px;
	padding: 7px 30px 10px 25px;
	float: left;
}

#TB_closeWindow {
	height: 25px;
	padding: 11px 25px 10px 0;
	float: right;
}

#TB_closeWindowButton {
	position: absolute;
	left: auto;
	right: 0;
	width: 29px;
	height: 29px;
	border: 0;
	padding: 0;
	background: none;
	cursor: pointer;
	outline: none;
	-webkit-transition: color .1s ease-in-out, background .1s ease-in-out;
	transition: color .1s ease-in-out, background .1s ease-in-out;
}

#TB_ajaxWindowTitle {
	float: left;
	font-weight: 600;
	line-height: 29px;
	overflow: hidden;
	padding: 0 29px 0 10px;
	text-overflow: ellipsis;
	white-space: nowrap;
	width: calc( 100% - 39px );
}

#TB_title {
	background: #fcfcfc;
	border-bottom: 1px solid #ddd;
	height: 29px;
}

#TB_ajaxContent {
	clear: both;
	padding: 2px 15px 15px 15px;
	overflow: auto;
	text-align: left;
	line-height: 1.4em;
}

#TB_ajaxContent.TB_modal {
	padding: 15px;
}

#TB_ajaxContent p {
	padding: 5px 0px 5px 0px;
}

#TB_load {
	position: fixed;
	display: none;
	z-index: 100050;
	top: 50%;
	left: 50%;
	background-color: #E8E8E8;
	border: 1px solid #555;
	margin: -45px 0 0 -125px;
	padding: 40px 15px 15px;
}

#TB_HideSelect {
	z-index: 99;
	position: fixed;
	top: 0;
	left: 0;
	background-color: #fff;
	border: none;
	filter: alpha(opacity=0);
	opacity: 0;
	height: 100%;
	width: 100%;
}

#TB_iframeContent {
	clear: both;
	border: none;
}

.tb-close-icon {
	display: block;
	color: #666;
	text-align: center;
	line-height: 29px;
	width: 29px;
	height: 29px;
	position: absolute;
	top: 0;
	right: 0;
}

.tb-close-icon:before {
	content: "\f158";
	font: normal 20px/29px dashicons;
	speak: never;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
}

#TB_closeWindowButton:hover .tb-close-icon,
#TB_closeWindowButton:focus .tb-close-icon {
	color: #006799;
}

#TB_closeWindowButton:focus .tb-close-icon {
	-webkit-box-shadow:
		0 0 0 1px #5b9dd9,
		0 0 2px 1px rgba(30, 140, 190, .8);
	box-shadow:
		0 0 0 1px #5b9dd9,
		0 0 2px 1px rgba(30, 140, 190, .8);
}

</style>

<script   type='text/javascript' src='https://androidphoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js' defer></script>
<script   type='text/javascript' src='https://androidphoria.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/androidphoria.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1"   type='text/javascript' src='https://androidphoria.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1624259663' id='thickbox-js' defer></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    
</script>

			<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="wpsp-script-frontend"></script>
			<noscript></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://androidphoria.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%7CRoboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://androidphoria.com/wp-content/cache/min/1/feeb6816ec26e28ffbdf5e404942cb3c.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624530509 -->